Subject: Crop data

From: [email-masked] (Cameron Laird)
Date: Tue, 9 Mar 1993 16:08:25 GMT

A couple of weeks ago I reported a few example data
on crop yields (US corn averages 105-110 bushels per
acre in the 1990s, with a positive trend, and so on);
this was in response to comments on the Green Revolu-
tion, which was itself inspired by ruminations on
Significant Events of the Millenium, and so on.  The
(USA) National Corn Growers Association last month
announced the results of their 1992 yield contest,
and I thought a brief summary might be of interest:

Winners in various divisions registered measured
production of 238.35 to 330.45 bushels per acre.
One of the dimensions for dividing entrants is geo-
graphy; growers in Illinois, Indiana, Iowa,
Minnesota, Missouri, Ohio, and Wisconsin are
separated from all the other, non-Corn Belt opera-
tions.  However, as has happened fairly often in the
past, an "outsider", from Pasco, Washington, grew
the top corn this year.

Note that highest yields are not necessarily re-
munerative; some of these fields were irrigated
and/or fertilized and/or otherwise managed in ways
that maximize yield, but not profitability, sustain-
ability, or so on.  Still, it's interesting to
establish what is possible, even if one doesn't
choose to drive a Formula I vehicle to pick up
groceries.

Also, it's remarkable that the range between the
top yields and the national average is as limited
as it is; in industrial operations, it is not un-
common to find efficiency measures which vary by
factors larger than four (!) from one installation
to the next (think of different GM automobile
plants, for example).  I take this as testimony to
the progressiveness of US farmers.

Recall that a bushel of maize weighs 56 pounds,
there are 2.2 pounds per kilogram, 2.47 acres per
hectare, and 100 kilograms per quintal, when com-
paring accounts in different countries.
-- 

Cameron Laird
[email-masked] ([email-masked])	+1 713 267 7966
[email-masked] ([email-masked])  	+1 713 996 8546

---

From: [email-masked] (William C. Slade)
Date: 10 Mar 93 19:22:41 GMT

In article <[email-masked]>, [email-masked] (Cameron Laird) writes:
> ...
> ability, or so on...

Did they also report on the protein content of this corn? Historically,
protein content has declined as yield has increased.

Bill

---

From: [email-masked] (Cameron Laird)
Date: Thu, 11 Mar 1993 14:06:35 GMT

>In article <[email-masked]>, [email-masked] (Cameron Laird) writes:
			.
			.
			.
>> that maximize yield, but not profitability, sustain-
			.
			.
			.
>protein content has declined as yield has increased.

No.

That is, protein contents didn't appear in the report
that showed up in my hands.  As I keep insisting, this
is a big subject.  I've seen plenty of data that back
your assertion that protein content and yield vary
inversely, but there also have been some funny cases
in which very high-yielding plots have had good pro-
tein contents.  For most of the century, incidentally,
protein content has been, at best, of secondary interest;
for at least some uses, protein is little more than a
distraction.  (Differential) protein pricing has begun to
appear in the US in the last twenty years, but few com-
mercial farms tilt their agronomic practices much in the
direction that would suggest.

I don't have current data with me, just an old reference
that gives

	National Corn Growers Association
	POB B
	Boone, IA  50036
	+1 515-432-2703.
-- 

Cameron Laird