Subject: Bee Tree

From: [email-masked] (L. Larrabee Strow)
Date: 15 Apr 1994 01:57:09 GMT

After having at least one hive for about 12 years I lost my bees to
thoractic mites 2 years ago. Since I have my own business, 2 small
kids,too many gardens etc. ,I have not had time to get it together for
another hive. I have been lamenting that I have no bees on the property
and since I was the only beekeeper in the neighborhood I really felt
the loss.
 I was so excited to see that we have a real bee tree down near our
creek. It seems very active and they are about15 feet up going in under
a dead branch.       
 I love having them even if I never harvest . Has anyone had a long
time bee tree? Was it a stable hive ? I'd love more info.and or
stories. Thank you and I know I have so much to learn.   

  Van Wensil

---

From: [email-masked] (Michael Justice)
Date: 15 Apr 1994 00:07:45 -0500

In article <[email-masked]> [email-masked] (L. Larrabee Strow) writes:
>thoractic mites 2 years ago.

What can small beekeepers do about mites, and does anyone know how they
get spread??  Both of the beekeepers I know have lost all their hives
(four for one, six for the other) to the evil little buggers.  This was
years ago, about the time that the mites started making headlines.

I read somewhere that placing blocks coated with menthol in the hives
can kill the mites, but will also ruin the honey.

			-- Michael.
-- 
Michael A. Justice    \ "Bizarre diseases will continue to spawn in the
[email-masked]) developing countries.  We're all hoping for one
NRA Life / ILA / TCA  /  that kills only lawyers."  -- P.J. O'Rourke
Libertarian Party    / PGP PUBLIC KEY:  finger -l [email-masked]

---

From: [email-masked] (Kirk A Weedman)
Date: 15 Apr 1994 10:09:27 -0700

I'm planting a few acres of fruit trees this year and would like to
have some bees.  I'm sure the other farmers around me would like it
too.  So what would I need to start a beehive and how many bees/acre
of apple trees would I need?  If X is the amount then would 2X or more
be better or matter since there are hundreds of acres of farming around
me?
	Kirk   [email-masked]

---

From: rspear@sookit (Richard Spear)
Date: 15 Apr 1994 16:23:49 GMT

i lost my single hive to varroa last season. i'll be replacing it with two
more. i'm told that you must use varroa strips and remove them well before
harvesting. maybe someone else has had experience with the strips. btw,
i'm in southern california.

regards, richard

[email-masked]
all disclaimers apply

---

From: [email-masked] (David MacFawn - Sun NC Development Center)
Date: 15 Apr 1994 17:57:45 GMT

>can kill the mites, but will also ruin the honey.

It depends on what type of mites your a speaking about.  

For Tracheal mites, menthol works if the temperature is warm.  A lot of the bees today are just now starting to development some resistance to Tracheal mites.  During the last several years we have had a high hive mortality due to this mite but, the mites killed their hosts which ment they also died.  In nature for the mite to survive, the host or bee must also survive and not bee killed.  So, we are starting to see some resistance to the Tracheal mite.
Vegetable Shorting / sugar patties are also showing promise for controlling Tracheal, there was another article in either ABJ or Bee Culture on vegetable shorting patties this month.

Varroa mite is another story.  You need to use Apistan strips in the hive and not use the strips approx 6 weeks before or during the honey flow.  The strips should be left on 4-6 weeks, I can remember which, but read and follow the label directions.  Make sure that you do not leave the strips on longer, since this is a pesticide and the Varrora may very well develop resistance to the Apistan.  There already have been some reports of resistance to Apistan. We did have Miticur but it was recalled last year d
ue to a law suit.

The African bee is supposely resistant to both Tracheal and Varroa mites...maybe we can cross breed the littel devil.

---

From: [email-masked] (Michael Justice)
Date: 15 Apr 1994 00:07:45 -0500

-- Michael.

---

From: [email-masked] (Kirk A Weedman)
Date: 15 Apr 1994 10:09:27 -0700

---

From: rspear@sookit (Richard Spear)
Date: 15 Apr 1994 16:23:49 GMT

regards, richard

---

From: [email-masked] (David MacFawn - Sun NC Development Center)
Date: 15 Apr 1994 17:57:45 GMT

---

From: [email-masked] (David MacFawn - Sun NC Development Center)
Date: 18 Apr 1994 15:21:24 GMT

In article [email-masked], [email-masked] (Jordan Schwartz) writes:
> Well, I put my two packages in their hives today, so I am now officially 
> an apiarist.  Many questions already, though, that hopefully some kind 
> and knowledgeable soul will take a moment or two to answer:
> 
> 1) My bees have found a knothole at the top and are going in and out of 
> it, basically ignoring the more traditional (although slightly blocked by 
> one of those wooden hole-maker-smaller-things) entrance at the bottom.  
> Question is: is this a problem?  Will they find the regular hole?  Should 
> I plug the knothole?

You can, but not a problem either way for the bees...your preference. Part of it 
is where you have your hives. If it is a problem with the bees coming out of the 
top, then plug it.  Sounds as if you have a migratory cover, rather than a 
telescoping cover that is covered with metal.

> 
> 2) When I shook in my package, I was unable to get out a good 1/3 of 
> them.  All the books I read just said "some" would remain.  Question is: 
> does "some" = 1/3?  Is this a problem?
> 
I place the package with the remaining bees on top of an inner cover and place an 
empty deep super around the package.  That way I know that the bees will "find" 
the correct hive.  You have to make sure though that the queen is below in the 
bottom brood chamber and plenty of bees are shaken around her.  You also need to 
have at least one drawn comb to make sure the bees will start building comb in 
the brood chamber and not in the area where the package is to make this work.  
My preference (especially if you do not have any drawn comb) is to keep shaking 
until I get all the bees out or place the package in front the hive and they 
will eventually go into the hive.  You can use a piece of plywood or sheet to 
assist the bees in crawning into the hive

> 3) Are there any organic approaches to disease control (Nosema, 
> Foulbrood, mites, etc.)?  I hate the idea of taking something as 
> beautiful and natural as honey and fouling it with chemicals. 

This is why the bee drug manufactuers recommend discontinuing medicating 4-8 
weeks prior to the honey flow.

 Is there 
> something I can plant in my garden?  Some herb to cook in with the sugar 
> syrup?  Anyone doing research on this?
> 
I don't know of anything...if you hear of something I would certainly be interested.

> 4) How many quart jars should I have at a time for a top feeder?  There 
> are slots for four, but is this necessary/recommended?  How often should 
> I refill them?  As often as they're empty?

As many as they need.  The bees will tell you by how fast they empty the jars.  
During a honey flow they typically do not take sugar syrup.  However, for new 
packages, it is recommended to feed them syrup with Fumdil-B for nosema with is 
often a problem with new packages

> 
> The books I have seem to skip over these questions, so I'm hoping the 
> vast world of the net will be able to help.  Thanks in advance...
> 
> Jordan

---

From: [email-masked] (David MacFawn - Sun NC Development Center)
Date: 18 Apr 1994 15:23:28 GMT

In article [email-masked], [email-masked] (Jordan Schwartz) writes:
> The talk last night at my local Beekeepers meeting was on diseases, 
> always a timely topic I take it (say _that_ ten times fast).  The speaker 
> talked about the fact that once you started your hives on some sort of 
> drug or chemical to control a disease, you were basically committed to 
> keeping them on it forever.  My question (which, being a neophyte I was 
> too embarrassed to ask) is: is this true?  Why?  In the modern age, do I 
> have any hope of keeping my hives drug-free (and healthy)?
> 
> Thanks,
> 
> Jordan

My guess is that they were saying that bees naturally build up immunity to pest/dieses.  If you treat them, they will nevel build up immunity.  The trachael mite is a good example...bees are starting be become resistance to the trachael mite.  Chalkbrood/nosema, etc. are other examples where bees have developed a certain immunity to the diese.

Rgds, Dave M.

---

From: [email-masked] (Jordan Schwartz)
Date: 18 Apr 1994 17:09:52 GMT

>My guess is that they were saying that bees naturally build up immunity to 
>pest/dieses.  If you treat them, they will nevel build up immunity.  The 
>trachael mite is a good example...bees are starting be become resistance to 
>the trachael mite.  Chalkbrood
>nosema, etc. are other examples where bees have developed a certain immunity
>to the disease.

How would they build up this immunity, though?  Given the short life span 
of the individual bees, I can't imagine it would happen on an individual 
level, and on the genetic level, an improvement could only happen by 
allowing those queens whose brood was susceptible to die and be replaced 
by a hardier stock.  Even given this somewhat unlikely scenario (unlikely 
given that with only two hives I'm not about to take a hardline Darwinian 
approach to hive management),  wouldn't the genetic input of drones from 
other hives in my area, some perhaps being treated with medications 
anyway, dilute this already weak effect?  I don't have a very strong 
understanding of bee biology or development, so I'd appreciate any 
correction in logic or assumptions that I've made...

Thanks,

Jordan

---

From: [email-masked] (David MacFawn - Sun NC Development Center)
Date: 18 Apr 1994 18:09:31 GMT

>From [email-masked] (Jordan Schwartz)
Newsgroups: sci.agriculture.beekeeping
Subject: Re: Bee Tree
Date: 18 Apr 1994 17:09:52 GMT

Thanks,

Jordan

yes, it is a Darwinian approach but I know of a lot of beekeepers who only treat 
for varroa mites, if at all.  They are relying on the diversity within the Apis  
bee itself.  If a hive dies, it dies. Some have lost a good portion of their hives 
but they have made splits from those that remain with the resistance. This is how Carter Linkous here in Raleigh developed his Trachael Mite resistance bees.

Hope this helps.

Dave M.

---

From: [email-masked] (Daty Rogers)
Date: Fri, 22 Apr 1994 15:12:59 GMT

I used to visit a bee tree with my grandfather back in the mid 60's. It was
in Dallas Tx alongside Arapaho Rd. just west of Hillcrest. I belive there 
are apartment/condos there now. It was on the way to his house, we'ed stop
by and admire it, we did take some honey occasionaly(he just reached in and
grabbed some comb). It got bulldozed down d8^(. I still think about it when
I go by there.

 Daty Rogers              1905 to 1974, when cars had class,      __o
 [email-masked]       NOT computers!                        -\<,
 (214)995-9633           ___________three 67 Barracuda's_______(*)/(*)