Subject: Queen excluder too small? (second try)

From: [email-masked] (Doug Westphal)
Date: 25 May 1995 16:42:40 GMT

(sorry for the first empty post)

Hello,

A couple of weeks ago I added a super to my hive.
It has a hive body and super for the brood chamber and
most of the 20 frames are now covered with bees.

I put an excluder below the new super when I added it.
It is an all-metal excluder, made of heavy-guage wire.
(It looks like a oven rack.)
Two weeks later there isn't much activity in the new super.
Some frames had new foundation and those haven't been drawn.
And not much nectar is apparent. Not many bees in it either.
(Maybe there isn't much nectar right now, but I see blossoms
on different trees and the berries are blossoming now.)

I looked at my excluder and noticed that the workers have
difficulty passing through it. Some bees look like they are
stuck.

My reference (ABC-XYZ's of Beekeeping) says that the proper
spacing is 0.165 inches. I checked mine and the spacing is
anywhere from 0.158 to 0.161 inches. (I used a caliper and
checked many different locations.)

Questions:

1. What is the proper spacing? Does anyone know if the small
difference (0.005 inches) could be enough to keep workers
>from  freely passing back and forth?

2. Has anyone ever watched their bees passing through the 
excluder? Do they pass freely, or do they have to fight
their way through?

Another question:

Why do several hundred bees park on the landing board and
just above on the face of the hive overnight when the
temperature is 50-55C? Is it too crowded inside? I looked
in the entrance and it does look packed except along
the north side of the hive.

I wonder if adding the super with the restricting excluder
has not alleviated the crowding and they have to sleep
outside cause there is no room at the inn?

Thanks in advance for answering these newbie questions.

-- 
Doug Westphal
Ben Lomond, CA
-- 
Doug Westphal
Ben Lomond, CA
-- 
Douglas (Doug) L. Westphal              NASA Ames Research Center, MS 245-5
[email-masked]              Atmospheric Chemistry and Dynamics Branch
ph: (415) 604-3522 fax: 604-3625        Moffett Field, CA 94035

---

From: [email-masked] (David J Trickett)
Date: 26 May 1995 04:27:20 GMT

Doug Westphal ([email-masked]) wrote:
: A couple of weeks ago I added a super to my hive.
: It has a hive body and super for the brood chamber and
: most of the 20 frames are now covered with bees.

I don't know when your honeyflow begins or whether it is short/long 
intermittent, but in general, 1 deep and 1 super for brood space is 
insufficient.  I operate with *3* deeps as brood chambers (for honey 
production - not pollination), in a section of Philadelphia heavily 
planted with gardens and trees.  The nectar flow is heavy from April 
through mid-june, and then continuous but lighter through the summer due 
to all the gardening.  Having very large hives works well here and 
I'm averaging over 200 lbs/hive.  The point is that excluder questions aside, 
you probably need more space anyway.  

: I looked at my excluder and noticed that the workers have
: difficulty passing through it. Some bees look like they are
: stuck.

I think that's your answer.  (I'd run outside and measure an excluder, 
but it's thunderstorming)

: 1. What is the proper spacing? Does anyone know if the small
: difference (0.005 inches) could be enough to keep workers
: from freely passing back and forth?

: 2. Has anyone ever watched their bees passing through the 
: excluder? Do they pass freely, or do they have to fight
: their way through?

They shouldn't have to fight through.  They can pass freely, but it looks
like it's a bit of a pain for them.  Many beekeepers regard excluders as a
hindrance.  I tend to shy away from them and use a honey-full super as a
queen barrier instead.  You can also put an auger hole in the first super
above the excluder. 

: Why do several hundred bees park on the landing board and
: just above on the face of the hive overnight when the
: temperature is 50-55C? Is it too crowded inside? 

Assuming you meant 50-55 *F*  yes, it is too crowded inside.

: I wonder if adding the super with the restricting excluder
: has not alleviated the crowding and they have to sleep
: outside cause there is no room at the inn?

It sounds like things are pretty crowded in there. 
I'd recommend immediately adding a second deep to your hive.

Dave