Subject: what bees do when not busy?

From: [email-masked] (Kerry Drach)
Date: 30 Sep 1994 22:32:04 GMT

I am a hobbyist beekeeper with one hive here in Maine.  This is my first
season, and I have become quite fascinated with bees and their ways.  I am
preparing a speech to give before a professional audience in a couple of
weeks (mental health professionals), and I want to use imagery about bees and
bee hives as a metaphor to glue the speech together. 

Here's my question: I have read that bees actually spend about two out of
three hours resting!  (This surprised me, given the lore about the business
of bees.)  CAN ANYONE GIVE ME SOME IDEAS ABOUT WHAT BEES DO WHEN THEY REST?
HOW THEY REST?  WHERE THEY REST?  ETC.  Anecdotes, lore, silly stories.
Anything will do. It would be really useful in the talk I am developing
because I want to point out that even bees need their rest (the talk is
about staying healthy and rejuvenated on the job dealing with special needs
children.

I look forward to ideas, even if they are fanciful or silly.

Thank you.

Kerry Drach
Portland, Maine
<[email-masked]>

---

From: [email-masked] (Norman R. Paterson)
Date: 4 Oct 1994 13:22:11 GMT

In article <[email-masked]>,
Kerry Drach <[email-masked]> wrote:
...
>HOW THEY REST?  WHERE THEY REST?  ETC.  Anecdotes, lore, silly stories.
...
>I look forward to ideas, even if they are fanciful or silly.

I always tell my children that the bees stay home, eat honey and watch TV.

(Well, you DID say "silly"...makes my kids laugh.)

-Norman

---

From: [email-masked] (Richard M. Krum, KE4GNK)
Date: 4 Oct 1994 13:50:15 GMT

>(Well, you DID say "silly"...makes my kids laugh.)
The following answer is neither politically correct nor truthful:

Actually, since we raise Italian hybrid bees, our theory is that they lounge around on 
the front porch in their undershirts, smoking  tiny, smelly, crooked cigars and drinking 
strong coffee.  On rainy days, they stay inside, polish their patent-leather shoes, and 
eat lots of pasta with honey sauce.  The gangster bees carry tiny violin cases, of 
course.

<sigh>  Too many generalizations--My Sicilian Godparents will get me for this one--

--Rich

---

From: [email-masked] (wgathey)
Date: 3 Oct 1994 17:12:02 GMT

In article <[email-masked]>, [email-masked] (Kerry Drach) says:
>
>my question: I have read that bees actually spend about two out of

><[email-masked]>
 
I have an observation hive and have studied the bees quite a bit.  I have read a lot lately
about bees not doing anything and resting.  In my observations I find them to be busy
doing things even when at rest.  
The bees at rest are conserving energy that would otherwise be wasted.
The bees conserving energy with full bellys will develope wax that is secreted 
>from  8 wax glands on the abdomen.  Many times the resting bees will be seen
hanging in chains motionless so they do not burn as many calories within their 
bodies, conserving energy, for maximum transfer of their food into wax.
I also observe other bees going from one motionless bee to another collecting the 
wax off of the motionless bee's abdomens and taking it to form the comb.
I hope this will be of help.  Bees sure are fascinating.
Bill

===============================================================================

 Bill Athey - AA4WE                                            Internet: [email-masked]
 Honeywell Inc.                                                    Packet:   [email-masked]
 Space Systems Division                                  Phone:    (813) 539-2913
 13350 U. S. Highway 19 North, MS 887-3    FAX:      (813) 539-3859
 Clearwater, Florida 34624-7290

===============================================================================