Subject: bear fencing?

From: [email-masked] (Roger Post)
Date: 15 Feb 1995 02:26:39 GMT

Seems to me that an electric fence would work. I have no idea how a bear would 
react to an electric fence. Most of the time it will keep animals in or out
but if they react to it with anger then they will just destroy the fence. 

I can not emagine anyother kind of fence that would work because the bear
could clime a wooden fence and probably and chain link as well. 

What did your information say about a fence.

---

From: [email-masked] (Adam Finkelstein)
Date: 15 Feb 1995 21:53:10 GMT

In article <[email-masked]>,
Allen Dick 546-2588 <[email-masked]> wrote:
>Bear fences are a standard practice in some areas of Northern Alberta.
>
>I seem to remember 3 strands of smooth wire.  

Beekeepers in the Virginia mountains use this same set-up.
They spring for solar powered chargers too, and set them up in an empty
hive! They use metal "T" posts. I think it was something like $150.00/yard
but this is amortized over time and certainly worth it.
Adam 
-- 
______________________________________
Adam Finkelstein 
[email-masked]

---

From: [email-masked] (Allen Dick 546-2588)
Date: Wed, 15 Feb 1995 19:04:02 GMT

It is usual to hang cans of sardines (punctured with a nail in several
spots) on each side so the bear won't accidently wander through it in the
night and not notice it.  Fur sometimes insulates.  

With the sardines, the bear touches the fence with his nose and is sure to
want to leave.  From then on he is 'fence trained'. 

 Roger Post ([email-masked]) wrote: : Seems to me that an electric
fence would work. I have no idea how a bear would : react to an electric
Roger Post ([email-masked]) wrote:
: Seems to me that an electric fence would work. I have no idea how a etc...
: react to an electric fence. Most of the time it will keep animals in or out
: but if they react to it with anger then they will just destroy the fence. 
fence. Most of the time it will keep animals in or out : but if they react
to it with anger then they will just destroy the fence. 

: I can not emagine anyother kind of fence that would work because the bear
: could clime a wooden fence and probably and chain link as well. 

: What did your information say about a fence.
-- 
______________________________________________________
W. Allen Dick, Beekeeper                        VE6CFK 
Rural Route One   Swalwell   Alberta   Canada  T0M 1Y0 
Email:   [email-masked]    or   [email-masked]

---

From: [email-masked] (Jim Jackson)
Date: Wed, 15 Feb 1995 01:52:09

In article <[email-masked]> [email-masked] (Roger Post) writes:
>From: [email-masked] (Roger Post)
>Subject: bear fencing?
>Date: 15 Feb 1995 02:26:39 GMT

>What did your information say about a fence.

Electric fences or wires are used through out the forests to keep bears from 
garbage bins. Zoos use them extensively also to keep bears and other animals 
from fighting. The pain will turn all but the most hungry bear away. I really 
doubt they would "get mad", just move on.

---

From: [email-masked] (Charles Howe)
Date: Thu, 23 Feb 1995 03:59:48 GMT

>but this is amortized over time and certainly worth it.
UH-HUM...
Maybe I should butt in here. I have been using a nylon net fence in
which the horizontal strands are interwoven with stainless steel for
about 7 years. The fence is about 1 meter high and comes with its own
plastic posts installed. I think it is manufactured in U.K. or Europe
somewhere. I run it with a solar fence charger. I haven't had to train
the local bear population. However, when first installed one bear
tried to dig under it in two places before giving up. He/she had
gotten to one of my colonies before I installed the fence. In the
last 7 years I haven't had a bear get through a working fence. 

Last spring I forgot to turn the fence charger back on when leaving
the outyard. Within 2 days a bear got two of the three colonies
which were in the yard.

   -----------------------------------------
  | Chuck Howe - Editor                     |
  | Connecticut Honey Bee                   | 
  | INTERNET - [email-masked]     |
  | COMPUSERVE - [email-masked]  |
   -----------------------------------------