Subject: Re: RX50 interleave

From: [email-masked]
Date: Sat, 19 Nov 94 12:17:32 EST

[CJL]
>Is the above correct?
 
Looks equivalent to me.
 
>My understanding is that all VAX and -11 usage of RX50 is consistently 
>mapped, thus allowing any and all conversion programs to be performed at 
>the block-logical level, not physical level.
 
I would imagine so -- does anyone know if the RQDXn (or RUX50) controllers
do this in firmware?  I assume they'd have to for things to work out.
 
John Wilson

---

From: [email-masked]
Date: Sat, 19 Nov 94 12:17:32 EST

[CJL]
 
Looks equivalent to me.

 
John Wilson