Subject: Re: Hurricane construction

From: Carlos Portela <[email-masked]>
Date: Sun, 01 Dec 1996 04:06:23 -0800

What information do you believe is incorrect
or misleading?  Can you give us a hint?
Do you have any information to provide
about designing for high winds?

Carlos Portela
-- 
3-D Software
P.O. Box 220, Mapleton OR  97453  USA
[email-masked]
http://www.teleport.com/~solar3d

---

From: Carlos Portela <[email-masked]>
Date: Mon, 02 Dec 1996 21:45:25 -0800

I have lived through hurricanes
in the Caribbean and wind storms
in the Western U.S., and have
been able to observe and study
this kind of wind damage.
We have compiled a web page to
provide general recommendations
on designing small buildings to
help reduce damage from these
kinds of storms.  You can find
that web page at:

http://www.teleport.com/~solar3d/solar/wind.html

Wind storms are not a new phenomenon
on the Pacific U.S. Coast.  In 1979,
the campus architect at the University
of California at Santa Cruz told me
they were having trouble with chain
link fences being blown over by high winds.
He said they finally solved the problem
by replacing the tubular metal fence posts
with I-beam fence posts.

Because of global climate change,
wind storms are becomming more severe
and more common.  Last winter, a
hurricane struck the Oregon Coast and
Portland, with damage extending as far
south as Golden Gate Park in San Francisco,
California, and north to Washington State.

That storm struck in December, 1995,
and packed sustained winds of 90 mph
for several hours.  In Newport, Oregon,
a restaurant's entire roof was blown off
all at once.  It did not have hurricane
ties installed.

A few weeks later, another wind storm
hit, tearing off a Newport hotel's
entire roof all at once.  It also did
not have hurricane ties installed.

A few months after the hurricane,
most of the damage had already been
cleaned up, but some damage was still
evident, and I took photos of that.
You can see three of those photos
at this web page:

http://www.teleport.com/~solar3d/wind

Anyone that has experience and
recommendations on reducing wind
storm damage to buildings is welcome
to contact us to help us improve
our information.

Sincerely,

Carlos Portela

---

From: [email-masked] (Don Klipstein)
Date: 4 Dec 1996 03:40:06 GMT

Carlos Portela ([email-masked]) wrote, in part:
:
: Because of global climate change, wind storms are becomming more severe
: and more common.  Last winter, a hurricane struck the Oregon Coast and
: Portland, with damage extending as far south as Golden Gate Park in San
: Francisco, California, and north to Washington State.
: That storm struck in December, 1995, and packed sustained winds of 90
: mph for several hours.  In Newport, Oregon, a restaurant's entire roof
: was blown off all at once.  It did not have hurricane ties installed.

  I have somewhat heavily followed the more extreme weather in the U.S. in
recent years, and it does not seem true that a hurricane ever hit the U.S.
west coast in any somewhat recent U.S. history.  I can believe short-term
sustained winds (minutes?) in localized areas or prolonged hurricane-force
winds at considerable elevations in mountain areas.
  Although many severe storms in the U.S. are spawned by or evolved from
hurricanes, no hurricanes have ever been known to hit the U.S. west coast
during U.S. history as true hurricanes.

  Although I believe man-caused climate change to be a significant
probable problem, it does not help to exaggerate this.  Any exaggerations
proven untrue tend to be used to argue against existence of whatever was
being exaggerated.

: Carlos Portela
: [email-masked]
: http://www.teleport.com/~solar3d

 - Don Klipstein ([email-masked] or [email-masked])

---

From: Carlos Portela <[email-masked]>
Date: Wed, 04 Dec 1996 14:23:11 -0800

> during U.S. history as true hurricanes.

You are correct that the hurricane that
hit the west coast on Dec. 12, 1995 was
not technically a hurricane.  There are
two reasons why it was not called a
hurricane.  The principal reason is that
the term "hurricane" is only applied to
storms that are in the Atlantic ocean.
Another reason the Dec. 12, 1995 storm
was not technically called a hurricane
was that it's center was loosely defined
offshore.

Everyone on the Oregon coast still calls
that storm a hurricane, although it's
true that technically it was not.
It was a hurricane in everything but
name.

You are wrong about the wind speeds.  In fact,
the sustained wind speed of the Dec. 12,
1995 storm was over 90 mph for at least
4 hours straight.  That was the minimum
wind speed during the four or five hours.
Gusts were much higher.  In Newport,
gusts regularly went over 105 mph.
You can check with the U.S. Coast
Guard station in Newport.

That storm is being shown on all of
the local newscasts today, since we
are having a smaller wind storm today.
If you could watch the local TV stations
out here you would see that it was
indeed a hurricane-force storm.

One of this area's TV station has
a good weather web site, although
I don't know if they have info on
past storms.  Their web site is at:

http://www.koin.com/weather/

It is interesting that some people
that are not on the west coast do not
find out about these storms that
hit the coast.  It was big news.
It's surprising you didn't hear
about it.

Let's see if I can find other sources
for you.  OK, I just went to the
National Public Radio site at:

http://www.npr.org/programs/morning/rundowns/1995/Dec/me.12.13.95

This was one of their headlines
on Dec. 13, 1995:

> Colin Fogarty reports on the stormy weather
> conditions on the west coast... winds of more
> than 100 miles per hour knocked out power and
> caused extensive damage in California, Washington
> and Oregon.

I'll try to find other sources
for you.  Yes, we get real wind
storms out here.

Carlos Portela

---

From: Carlos Portela <[email-masked]>
Date: Wed, 04 Dec 1996 15:14:02 -0800

Hi Folks,

I tried posting the following message
a minute ago, but I don't think it
got through.  We are having trouble
accessing the net because of -- you
guessed it -- a wind storm!  That's
right, we're having a wind storm right
now.  Wind speeds are 60 mph (40 mph
inland).  Minor compared to the
Dec. 12, 1995 storm, but enough to
make internet access difficult.
Any way, here is the post.
Sorry if it is a duplicate.

Carlos Portela

---

From: Bob Dattore <[email-masked]>
Date: Thu, 05 Dec 1996 11:00:17 -0700

> was that it's center was loosely defined

This has really become a weather issue now, but the reason the storm was not
called a hurricane has nothing to do with the ocean basin or how loosely or
tightly defined the storm center was.  There are hurricanes in the Pacific
Ocean and in the Eastern Pacific, they are called hurricanes.  That term is
not reserved only for the Atlantic basin.

The reason that the 1995 Oregon storm was not called a hurricane is that it
was a "cold-core" storm, and not tropical in nature.  Cold-core storms can
have hurricane-force winds associated with them, but they are distinctly
different from hurricanes.  No hurricane has ever hit the Oregon coast that
I am aware of.

Bob

---

From: scowl@news (Scott W Larson)
Date: 5 Dec 1996 20:05:05 GMT

Carlos Portela ([email-masked]) wrote:

: Everyone on the Oregon coast still calls
: that storm a hurricane, although it's
: true that technically it was not.

That's correct. The storm did not have a significant eye therefore 
was not a hurricane. My relatives on the coast never called it a
hurricane, only the "wind storm".

: It was a hurricane in everything but
: name.

So the "technical" reason it wasn't a hurricane was it wasn't a
hurricane in name?

: That storm is being shown on all of
: the local newscasts today, since we
: are having a smaller wind storm today.

We have wind storms like this all of the time. I've lived here all
of my life and while I wasn't born in time to experience the Columbus 
Day storm (1962?), I have seen little weather-caused damage and injury.
All those blizzards, hurricanes, tornados, and so on I hear that
happen on the east coast are unheard of here.

: It is interesting that some people
: that are not on the west coast do not
: find out about these storms that
: hit the coast.  It was big news.
: It's surprising you didn't hear
: about it.

The wind storm caused little damage and injury compared to actual
hurricanes that hit the U.S. that year. The flood that happened
later was far more devastating to our area and received far more
national attention.

[email-masked] ---------- 
Scott Larson  ADP Dealer Services
Systems       2525 S.W. 1st     
Programmer    Portland, OR 97201

---

From: Carlos Portela <[email-masked]>
Date: Thu, 05 Dec 1996 22:25:00 -0800

Scott W Larson wrote:

> . . . The storm did not have a significant eye therefore

Some parts of the coast were spared, such
as Roger Cunningham's house.  You can read
his account of the December 12, 1995 wind
storm at this web page:

http://ocs.ats.orst.edu/reports/Dec95_wind.html

That storm packed hurricane force winds for
5 hours, and had the air pressure of a
Category 2 hurricane.

>  I have seen little weather-caused damage and injury.

Much of Portland (where you are) was spared
in that storm, but the parts of Portland that
were hit were hard hit.  In the Heron Grove
subdivision, half of the 62 homes were damaged.

> happen on the east coast are unheard of here.

You are out of touch with Oregon weather.
Today shortly after noon, severe wind caused
a 2-mile trail of damage in Eugene, Oregon.
To keep up on Oregon weather, you can visit this web page:

http://iwin.nws.noaa.gov/iwin/or/allwarnings.html

If you visit that site right now you'll
see this warning from earlier today:

WWUS34 KPDX 052110 COR
SVSPDX
ORZ006-052300-
 
SEVERE WEATHER STATEMENT    ...CORRECTED DAY...
NATIONAL WEATHER SERVICE PORTLAND OR
1253 PM PST THU DEC 5 1996
 
...UNCONFIRMED TORNADO REPORTED IN NORTH EUGENE...

AT 1245 PM LOCAL MEDIA REPORTED NUMEROUS TREES AND POWERLINES DOWN IN
THE NORTH SECTION OF EUGENE. A REPORT OF ROOF DAMAGE AND A FELLED
TREE ON A HOUSE WAS ALSO RECEIVED. DOPPLER RADAR INDICATED A MODERATE
SHOWER IN THE AREA AT THE TIME. NO LIGHTNING WAS DETECTED BY
INSTRUMENTION. IT IS UNCONFIRMED AT THIS TIME WHETHER STORM DAMAGE
WAS THE RESULT OF A SMALL TORNADO OR DOWNBURST WINDS ASSOCIATED WITH
THE HEAVY SHOWERS. 

THE AIR MASS ACROSS WESTERN OREGON IS VERY UNSTABLE AND ISOLATED
STRONG THUNDERSTORMS WITH DAMAGING WIND AND SMALL HAIL ARE POSSIBLE
THIS AFTERNOON. 

BOLDT

One woman was taken to the hospital, a car
was crushed, roof damage occured to several
houses, two schools were closed, and thousands
of residents are without electricity or phone
service right now.  All of the Eugene TV
stations are covering this.  Witnesses said
they heard very loud rumbling and fled.

Carlos Portela

---

From: Carlos Portela <[email-masked]>
Date: Thu, 05 Dec 1996 22:56:39 -0800

Scott W Larson wrote:

> I have seen little weather-caused damage . . .

Scott,

Check out the photo on this web
page of a commercial barn on the
Oregon Coast destroyed by the
Dec. 12, 1995 wind storm:

http://www.teleport.com/~solar3d/wind/barn.html

They are currently rebuilding it at
considerable expense.

I took that photo a few weeks after
the storm, since I did not have a camera
when the storm hit.  There was a great
deal of expensive damage from that storm.
You don't seem to get out and experience
much of Oregon outside of Portland.

For info on Oregon tornadoes, see
these web pages:

http://www.ocs.orst.edu/pub_ftp/reports/book/Tornado.html
http://www.ocs.orst.edu/pub_ftp/reports/book/Tornado_scale.html

Sincerely,

Carlos Portela

---

From: Carlos Portela <[email-masked]>
Date: Sat, 07 Dec 1996 00:07:10 -0800

The wind storm that hit Eugene
yesterday has been classified by
the National Weather Service as
a "weak tornado."  I visited the
site of the storm today -- a four
mile path from Auzen Stadium in
Eugene to the Gateway neighborhood
in Springfield, where most of the
damage occured.

I am interested in how to reduce
architectural damage from wind storms.
We have set up a web page about that at:

We found a FEMA web page on designing
for hurricane and tornadoes, and added
a link to it on our page.
You can find the FEMA page at:

http://www.fema.gov/mit/hurrmit.htm

Anyone that has recommendations,
links, or information is welcome to
contact us to help us improve our
information.

Thank you,

Carlos Portela

---

From: Brian K Petroski <[email-masked]>
Date: Sat, 7 Dec 1996 13:22:47 -0600

> architectural damage from wind storms.

     Domes are better at dealing with high winds than rectangular
structures.  Since the outter walls are curved they deflect the wind force
more easily and present less resistance to the wind.  Since they have no
square corners they also do not have the areas of turbulance that you have
with the corners and expecially the roof lines of conventions buildings. 

     Domes also have the advantage of being self supporting.  I saw
pictures of a dome that was uprooted in a hurricane in the Carolinas,
don't recall the exact location.  It was ripped off its foundation and
dropped in the street more than half a mile from its original site.  It
remained completely in tact!  They hauled it back to it's foundation and
reattached it.  It suffered only superficial damage of broken windows but
no structural repairs were required. 

     Also good at withstanding high winds are earth shelters.  Where the
earth is mounded over them there are sloping slides so again it deflect
the wind better and the mass of the earth makes it pretty much unmoveable. 

			    Brian Petroski
		     <[email-masked]>
			Just your stereotypical
			      polysexual,
			       bisexual
			    solitary pagan
		       from St. Paul, Minnesota

---

From: [email-masked]
Date: 5 Dec 1996 02:37:38 GMT

gail....im an expert in wind design.......contact me for more info