Subject: Re: Makes sense...README...Surely its gotta WORK!

From: student <[email-masked]>
Date: 12 Sep 1996 02:22:46 GMT

You know it feels like I keep saying the same thing.

THIS IS AMAZINGLY STUPID!

Yeah, I think I am. 

Dave Stanford
[email-masked]
"People are stupid."   Terry Goodkind
'Stupid people suck.'

---

From: [email-masked] (Martin Gruber)
Date: Thu, 19 Sep 96 23:54:46 +0100

In <[email-masked]> [email-masked] (siouxlookout) writes:
>Jerre Wilson wrote:

>Turn a measly $5 into $50,000!  (...cut...)

>The procedure is very simple.

>     STEP 1:  Write your name and address on 5 separate
>pieces of paper with the words "PLEASE ADD ME TO YOUR
>MAILING LIST".  Fold a $1 bill in each of the pieces of
>paper and mail them to the following five addresses:

(...cut...)

>     STEP 2:  Now remove the first name on the list,
>move the other 4 names up (5 becomes 4, 4 becomes 3,
>etc) and put your name and address as number 5 on the
>list.  You can do this by re-typing this article or
>simply editing and re-posting it in this or another
>newsgroup.

>     STEP 3:  Post your amended article to at least 200
>newsgroups (there are 17,000 +) groups and new groups
>added every day.

(...cut...)

... and they all believe in Santa Clause

-- 
Martin Gruber                           [email-masked]
Freier Architekt
Hauptstr. 63                            
79356 Eichstetten                       
Federal Republik of Germany             High Tech, Low Tech, NO TECH