Subject: Re: MESSAGE CANCELLATION:1000'S of dollars free in just 4weeks! dont try this its illegal!

From: [email-masked] (Jeff Kendrick)
Date: Thu, 25 Jul 1996 01:57:46 GMT

raa ([email-masked]) wrote:

: -- 
: ; winvn.ini

: SignatureFile=C:\INDIGO\NEWS\WinVn.ini

[SNIP copy of winvn.ini]

It should be illegal for some people to own computers with modems.

Or at least require licensing.

Jeff

[email-masked]

---

From: [email-masked] (raa)
Date: 24 Jul 1996 14:27:52 GMT

-- 
; winvn.ini
[Personal]
UserName=raa
MailAddress=[email-masked]
Organization=Indigo Navigator User
ReplyTo=
[Communications]
UseSocket=1
NNTPHost=news.indigo.ie
SMTPHost=mail.indigo.ie
NNTPService=nntp
MailDemandLogon=1
MailForceType=2
DebugComm=1
GenSockDLL=genasync.dll
ConnectAtStartup=1
[Authorization]
NNTPUserName=
NNTPPassword=
NNTPSavePassword=0
[Preferences]
EnableThreading=1
SignatureFile=C:\INDIGO\NEWS\WinVn.ini
EnableSignature=1
MailLog=0
MailLogFile=MAIL.LOG
PostLog=0
PostLogFile=POST.LOG
DoList=2
FullNameFrom=1
ArticleThreshold=50
ShowUnsubscribed=1
ShowReadArticles=1
ConfirmBatchOps=1
NewWndGroup=1
NewWndArticle=0
SaveArtAppend=1
ConnectAtStartup=1
ConfirmExit=1
ConfirmReplyTo=1
CcByMail=0
ThreadFullSubject=0
GroupMultiSelect=0
ShowUnreadOnly=0
[Coding]
CodingStatusVerbose=0
DumbDecode=0
ArticleSplitLength=50000
EncodingTable=
SubjectTemplate=%s  -  %f [%p/%t]
MIMEBoundary=*-*-*- Next Section -*-*-*
BlankBeforeMIME=0
DecodePath=c:\andrew~1\bitmaps
BlockCodingStatusAlwaysOnTop=0
ReviewAttach=1
AttachInNewArt=0
ExecuteDecodedFiles=0
KeepArticleHeaderVisible=0
UseSmartFiler=1
EncodingType=Base-64
GenerateMIME=1
MIMEUsageSuggestions=1
MIMEUUType=x-uue
MIMEXXType=x-xxe
MIMECustomType=x-custom3to4
DefaultContentType=Other
AlsoDecodeOpenArticles=0
MinimizeStatusWindows=0
[Interface]
ListFontFace=Courier
ListFontSize=10
ListFontStyle=Regular
ArticleFontFace=Courier
ArticleFontSize=10
ArticleFontStyle=Regular
StatusFontFace=Times New Roman
StatusFontSize=11
StatusFontStyle=Regular
PrintFontFace=Arial
PrintFontSize=12
NetUnSubscribedColor=0,0,200
NetSubscribedColor=0,0,0
ArticleUnSeenColor=0,0,0
ArticleSeenColor=0,0,200
ArticleTextColor=0,0,0
StatusTextColor=0,0,0
ArticleBackgroundColor=255,255,255
ListBackgroundColor=255,255,255
StatusBackgroundColor=255,255,255
ThumbTrack=1
WinVnFontFace=MS Sans Serif
WinVnFontSize=8
WinVnFontStyle=Bold
CompositionFontFace=Courier
CompositionFontSize=10
CompositionFontStyle=Regular
UseInverseSelections=0
[winvn]
Notice1=**** The [winvn] section is no longer needed unless    ****
Notice2=**** you want compatibility with old versions of WinVn ****
[Admin]
Newsrc=C:\INDIGO\NEWS\NEWSRC
Version=WinVN 0.93.14
[Searches]
LastArticleTextFind=
LastArticleHeaderFind=
LastGroupNameFind=porn
[Smart Filer]
OnDupeName=0
OnNameTooLong=0
MaxFileNameLen=8
MaxFileExtLen=3
EnableExtensionConversion=1
[Mail Addresses]
Address1=[email-masked]
[Logging]
MailLog=1
MailLogFile=MAIL.LOG
PostLog=1
PostLogFile=POST.LOG
[Confirmation]
ConfirmBatchOps=1
ConfirmDisconnect=0
ConfirmSaveOnExit=1
ConfirmReplyTo=1
[Group List]
DoList=2
ShowUnsubscribed=1
GroupListMultiSelect=1
UsenetWindowPos=0,212,491,280
[Article List]
ArticleThreshold=50
MinArticlesToRetrieve=50
FullNameFrom=0
EnableThreading=1
ShowUnreadOnly=0
NewWndGroup=0
ThreadFullSubject=0
ThreadDepthIndicator=
SaveArtAppend=1
ArtListMultiSelect=1
GroupWindowPos=1,0,800,300
[Article]
NewWndArticle=0
WrapIncomingArticleText=0
WrapIncomingArticleTextLength=80
TrimHeaders=1
ScrollPastHeaders=1
ItalicizeQuotes=1
ArticleWindowPos=130,259,640,362
[Compose]
WordWrap=0
PrefillCcAddress=1
ShowOrgHdr=0
ShowReplyToHdr=0
ShowKeywordsHdr=0
ShowSummaryHdr=0
ShowDistributionHdr=0
ShowFromHdr=0
FollowupSaysTemplate=In article %i, %a says...
ReplySaysTemplate=In article %i, you say...
SignatureFile=C:\INDIGO\NEWS\WinVn.ini
EnableSignature=1
[Attachments]
DefaultAttachInNewArt=0
ArticleSplitLength=50000
SubjectTemplate=%s  -  %f [%p/%t]
GenerateMIME=1
MIMEUsageSuggestions=1
MIMEBoundary=*-*-*- Next Section -*-*-*
MIMEUUType=x-uue
MIMEXXType=x-xxe
MIMECustomType=x-custom3to4
DefaultEncodingType=Base-64
DefaultContentType=Other
EncodingTable=
[G: alt.2600]
SortOption=460