Subject: building a home with hay bails

From: [email-masked] (David Hubbell)
Date: 7 Sep 1996 19:36:01 GMT

Does anybody know where I can get info on home building with hay bails?

---

From: [email-masked] (M J Epko)
Date: Mon, 09 Sep 1996 04:31:06 GMT

>Does anybody know where I can get info on home building with hay bails?

Links to over 70 URLs about strawbale construction:
http://www.netcom.com/~duckchow/surfstrawbale1of2.html

---

From: "Charles F. Starck" <[email-masked]>
Date: Thu, 12 Sep 1996 15:29:29 -0500

> Does anybody know where I can get info on home building with hay bails?

try www.strawhomes.com for starters. Also might do a websearch for
strawbale homes;

regards

charles

---

From: [email-masked]
Date: Fri, 13 Sep 1996 18:22:28 GMT

In article <[email-masked]>
Kathy Ging <[email-masked]> writes:
 
>
>Pls. get the term straight - hay has seeds in it from what I hear!
>
 
A more universal definition might be this:  hay is the dried
foliage of plants that have been harvested for feed, not seed.
Straw is what's left after plants are harvested (and threshed)
for seed.  Usually when people talk about straw they mean
grasses--wheat, rice, bluegrass etc.  Often when people
talk about hay they mean either grasses (timothy, for example),
or broadleaves (alfalfa, for example).
 
I've heard people say (actually, seen people write) that hay
wouldn't work for construction because its feed value means
it would get eaten.  I think the problem might be more that
hay is (or should be) at least 3X more expensive than straw.
I think the dryness of hay or straw is what keeps it from
decaying.
 
What do I know, though--I have lots of experience with hay,
but almost none with SB construction.
 
Steve Verhey
Palouse, WA

---

From: [email-masked] (Robert W. Tom)
Date: 15 Sep 1996 13:24:24 GMT

Nick Pine ([email-masked]) writes:

> Round here, straw is $4.25/bale, ie $1/ft^2, hay is $4.50/bale,
> and 6" R19 fiberglass insulation is 25 cents/ft^2.

...And oranges are four for a buck, which is about as relevant as the above
comparison.

Straw Bales as used in a wall will yield an R-value substantially higher
than the R-19 of the 6" fibreglass batts. (~R-30 to R-50 depending on bale
size and fibre orientation)

Straw Bales function as load-bearing structure as well as insulation so
that the additional elements (and incremental costs) that would necessarily
accompany  fibreglass batts (like double-stud framing to acommodate the
same R-value, multiple diaphragm sheathing etc) should be included in Mr.
Pine's PSF costs.

However, it is in terms of the REAL costs,  embodied energy (EE), that Straw
Bales shine:

Straw Bales (3-string, ~5.3 sf coverage per bale) EE = ~ 1500 Btu/bale 
               or ~280 Btu/sf wall area. 

Compare this to the EE of R38 fibreglass batts which is appallingly higher
at 20,580 Btu/sf. (Don't forget to add the EE of the studs, sheathing etc )

--
Rob  Tom
---------- * ------------
[email-masked]
Kanata,  Ontario,  Canada

---

From: Kathy Ging <[email-masked]>
Date: Fri, 13 Sep 1996 06:15:29 -0700

You might want to subscribe (free) to the straw bale construction 
newsgroup:
To subscribe to the strawbale mailing list, send an email to
                        [email-masked]
        with the message:

                        subscribe strawbale
        If you'd prefer the digest form, make the message:
                        subscribe strawbale-digest
You get a lot of ms. on the regular list - with the digest
you get one ms a day.

ALSO - DTT - Design Topic Threads have been introduced lately
in which selected topics are highlighted and messages regarding
that topic are synopsized.

OUT ON BALE (un) LTD.  publishes The Last Straw, PO Box 42000 Tucson
AZ  85733  520-624-1673 - newsletter packed with info. Checks or
money orders  $28/year in US, $33/yr in Canada, $43/yr (other).
I think the summer issue may include a list of resource persons around
the country. You might consider hosting a strawbale workshop in your
area; numerous folks will travel to provide workshop training.

Kathy Ging  Secretary, NW Eco-Building Guild, Eugene chapter,
Realtor with an ORGANIC Vision
**       
On Thu, 12 Sep 1996, Charles F. Starck wrote:
> regards       charles

---

From: Chad Berreau <[email-masked]>
Date: Fri, 13 Sep 1996 08:40:51 -0500

The real difference between hay and straw is partial type of vegetation
harvested from and mostly at which stage it was cut.  Straw typically
comes from wheat oats and others in this family of crops.  
The straw is actually the reminants from harvesting the seeds.  But more
importantly the plant is no longer growing (ie. dead) and the so the
material is relatively dry (no moisture).  
Where as hay is cut green and while left to dry prior to baling will
still retain a higher level of moisture.

cheers,
chad

---

From: Fred Gobeil <[email-masked]>
Date: Sun, 15 Sep 1996 13:10:59 -0500

Does it matter what kind of straw you use for building??
I just bought some flax straw bales to use as the walls of a pole frame 
garage for $.40 per bale. These where last years bales, new bales would 
cost $.75 each. Hay is about $2.00/bale are we talking about the same 
size of bales aprox. 18"X16"X36"  ??

Fred Gobeil <[email-masked]>

On 13 Sep 1996, Nick Pine wrote:

> <[email-masked]> wrote:
> 
> >...hay is (or should be) at least 3X more expensive than straw.
> 
> Nick

---

From: Roving Reporter <[email-masked]>
Date: Mon, 16 Sep 1996 22:48:01 -0400

What do you do about fireproofing straw bales??? Compress the air out of
them first??? Surround them with some kind of non-flammable material? Soak
them in fire retardant? (Like the stuff used for fireproofing children's
clothing?) ???
***************************************************
* Therese Shellabarger  -  [email-masked] *
* http://www.concentric.net/~tlshell/             *
***************************************************

---

From: "Michael T. Bishop" <[email-masked]>
Date: 17 Sep 1996 01:26:02 -0700

> them in fire retardant? (Like the stuff used for fireproofing children's

Questions about the possibilities of fire are always asked when straw bale homes are 
brought up. However, it is one of least concern once the structure is completely 
built. There are a few points to be made in regards to straw and straw homes.

1. Straw will not burn if the wire or twine that holds it together is not broken. 
This is due to the straw being compressed and not allowing oxygen to flow through the 
bale of which is required for combustion to occur. The bale will only smolder on the 
outside surfaces. In fact firefighters use bales of straw for their practice drills. 
They will allow the bales to smolder which makes alot of smoke.

2. After the straw is set in place for the walls of a straw bale house they are then 
covered with stucco. Thus, preventing a flame from reaching the bales and further 
reducing the flow of oxygen.

3. A fire test was done on a straw bale wall which provided some amazing results. The 
test wall (plastered) was submitted to a furnace temperature of 1942*f for two hours. 
After which no cracking occurred and the straw had only charred to a depth of two 
inches. Where as a regular lumber framed home would have only lasted a few minutes.

For further information and resources related to straw homes please check out the 
'Straw Bale Homes' web site at:

http://www.strawhomes.com

There is a large list of resources and it is still growning.

Regards,

Michael

-- 
			Michael T. Bishop
   Idaho Systems Institute - Designing Idaho Education for Tomorrow
	     http://www.complexity.org/mike/isi/index.html
		 ------- Straw Bale Homes -------
	[email-masked] ---- http://www.strawhomes.com

---

From: Kathy Ging <[email-masked]>
Date: Tue, 17 Sep 1996 01:46:11 -0700

>From  what I have read, fire is not a problem in SB homes - one
person had a candle burning that burned into the window sill of
a SB home, but the fire got snuffed out for lack of air. That
is another positive angle about SB - in addition to R-values,
embodied energy, widely available material and the inspiration
for folks to help each other build  houses again instead of
relying on the experts for construction and banks for financing.

The Great Notion of taking back control of one*s life starting
with housing in a society where there is excessive pressure to
consume and build and buy more extravagant houses is inspiring.
 
The idea of paying $10k to $70k for a house and shortening
the term of a  mortgage from 30 years to 5-15 is inviting. 
(Strawbale houses being built in Eugene are costing between
$150-200 k - the latter being an architecturally designed custom
home.) 

But I have talked to 2 owner builders who think they can build
for 20k. Two different women in the Strawbale II video built
their homes for 10k each. A young woman in Philomath, OR
(nr. Corvallis) estimates the finished cost of her 900 sq ft
SB house will be approx. $70k (she did pay a few people to
help her).

In Eugene about 150 people have signed up as being interested 
in helping each otherbuild strawbale homes. Sounds like a movement.
I hope they will all incorporate passive solar principles.

In a particular locale one person, a team or collective could 
organize work  parties to help owner
builders construct their residences, taking a percentage of
a dues fund for payment for organizing work teams and design
dream teams. 

Using a sweat equity concept similar to Habitat for Humanity
might be useful. Setting up some legal structure for doing
this has been recommended in one book I read about owner
builders exchanging work credits.

If one were to initiate such an organizational mode, one might
consider using a skills bank index of services, skills and tools
geared specifically to this type of construction.  The next 
agenda item - organic straw! I have heard that increasingly
sludge has been used on some fields. John Stauber and Sheldon
Rampton in their book: Toxic Sludge is Good for You: Lies, Damn
Lies and the Public Relations Industry, outline the problems
with sludge.

*The Harper Collins Dictionary of Environmental Science 
defines sludge as a <viscous, semisolid mixture of bacteria-
and virus-laden organic matter, toxic metals, synthetic
organic chemicals, and settled solids removed from domestic
and industrial waste water at a sewage treatment plant.> Over
60,000 toxic substances and chemical compounds can be found
in sewage sludge....*

As one who eats a 95% organic diet, I would mandate organic
walls in my house! I do not know for sure whether sludge
is used on hay/straw fields - but since it is being used
on farms, dairies et al with some adverse effects, I thought
I would at least ask the question.

As far as money to build strawbale homes: some banks and
credit unions will drag their feet, but how about a citizen
generated financing plan in which $500-$1000 certificates 
of deposit or other money instruments that mature in 10 years?

Even those folks not building SB homes may want to do a measure of
socially responsible investing in putting some bucks into
an indigenous material, energy efficient, passive solar
low embodied energy structure. 

Perhaps you recall the solar T-bills that were used to
finance solar water heaters - uncertain if they are still
being sold (i.e., the t-bills; solar water heaters are still
being sold). Anyone want to start a national solar stack fund?
                            *-*

Kathy Ging, M.A. GRI  Secretary, NW Eco-Building Guild,
 Eugene Chapter    - Realtor with an ORGANIC vision -

---

From: [email-masked] (gcarter)
Date: 17 Sep 96 21:51:52 GMT

I think you mean bales.In article <[email-masked]>, 
[email-masked] says...

---

From: [email-masked]
Date: Wed, 18 Sep 96 00:27:05 -0500

Can an experienced straw bale builder please answer my questions about SB
Construction:
 
	How do I know when the bales are dry enough to build with?
 
	Should I seal the bales "airtight" within the exterior and interior finishes?
	
	Do straw bales compress or compact over time, expecially when
	they bear loads?
 
	I left some straw bales I'd bought for much outside. Rain fell on them
	and they sprouted oats and mushrooms.  What about seeds and spores
 
	in bales inside walls?
 
	How do I make sure vermin, ie insects or insect eggs are not
	in the bales I use?
 
	How do I keep rodents and insects from infesting the bales in my
	walls once the building is finished?
 
	How do I fireproof?
 
Thanks, Conrad Skinner