Subject: Rammed Earth Restoration

From: Dieter Brand <[email-masked]>
Date: 28 Mar 1996 20:04:16 GMT

Hello,

I'm about to restore a small one storey rammed earth structure. 
The walls are about 16 inches thick and have no coating at all. 
I'm not sure about when it was built, I would say about 30 to 
50 years ago. The inside surface of the wall is in very good 
condition and just needs a lime/sand coating. 

I don't know what to do about the outside surface. It has been 
washed out by about 1/4 to 1/2 of an inch, judging by the larger 
pebbles protruding from the wall. Does anybody have an opinion
whether to use a lime/sand or a cement/sand coating and in what
proportion? Or is there a better way?

There are the occasional showers, but rain is not a primary 
concern. Large variations in air humidity, ranging from very
humid winters to very dry summers are more important. Consequently,
the capacity of the clay wall to absorb and give off humidity 
is very important.

Any advice welcome.

Thanks,

Dieter Brand 
[email-masked]

---

From: [email-masked] (DDarrelD)
Date: 30 Mar 1996 01:33:18 -0500

How thick is the wall?
Why not leave it as it is?
Might just need rain protection

---

From: [email-masked] (Paul G.McHenry)
Date: 31 Mar 1996 16:07:55 GMT

In article <[email-masked]>, [email-masked] says...
>the capacity of the clay wall to absorb and give off humidity 
Dear Deiter...

Rainfall, as you have already discovered, has minimal effect on earth walls (adobe or rammed earth)

Exterior can be left as is which continues to erode slowly and may not be attractive to many, BUT, you can also cover this exterior with succo net and cement stucco for a 
long range good treatment, with a variety of colors available.. If you go this route, it will tend to seal the wall, and can trap moisture, which can do unseen damage.
This is not a problem if the building is well maintained in roof leaks, scupper flashing, etc.  Also the surface can be renewed with more earth, and rubbed smooth with a sponge rubber float.

Check out the home page for the EARTH ARCHITECTURE CENTER INTERNATIONAL.

	http://www.unm.edu/~mchenry/

  We collect and disseminat information on earth building.

regards,
P. G. (Buzz) McHenry

---

From: Dieter Brand <[email-masked]>
Date: 31 Mar 1996 14:57:38 GMT

>Might just need rain protection

As I said, the walls are 16 inch thick. They are weathered 
on the outside; about 1/4 to 1/2 of an inch has already
been washed away. They desperately need a coating before
the next winter.  What do you call *rain protection*?
The local building codes don't allow overhanging roofs.

Dieter Brand
[email-masked]

---

From: [email-masked] (Paul G.McHenry)
Date: 2 Apr 1996 17:05:30 GMT

In article <[email-masked]>, [email-masked] says...
>Exterior can be left as is which continues to erode slowly and may not be attractive to many, BUT, you can also cover this exterior with succo net and cem
>long range good treatment, with a variety of colors available.. If you go this route, it will tend to seal the wall, and can trap moisture, which can do u
>This is not a problem if the building is well maintained in roof leaks, scupper flashing, etc.  Also the surface can be renewed with more earth, and rubbe
>
Deiter:

Sorry about the garbled reponse to your inquiry on rammed earth walls.
Most R E walls are only affected slightly by rainfall.  Major damage comes from
ground water or channeled roof leaks where a stream of water cuts the wall.

As you have noted, the past 50 years have only eroded 1/4" +/-
To make it look better, you might use cement stucco ( stucco net,
plus scratch, brown and color coats) or some
of the new elastomeric coatings like STO.  These work well if the building
is properly maintaines from roof leaks, scupper flashing etc.  But it causes a 
problem by sealing off the wall which may become damaged from water, but is 
concealed by the waterproof stucco.  Most liquid coatings will not last 
more than 2 years or so, and as they sink in and consolidate the surface,
when they do separate, it may be more damaging than the normal erosion.

Visit the home page of the EARTH ARCHITECTURE CENTER INTERNATIONAL

Lots of information sources.

McHenry

---

From: RICKY D VAN MATRE <[email-masked]>
Date: Wed, 3 Apr 1996 18:13:32 -0700

On 31 Mar 1996, Dieter Brand wrote:

>I'm not sure, but I thought McHenry answered this question. He's tops in 
building with mud, so believe him! 
Basically, that amount of wear is trivial. I read somewhere that adobe 
deteriorates 1 in in 20-30 years. Unprotected. Stucco it! It's easy.
Just use chicken wire, staple it with inch staples, or the hard way, nail 
it, then apply stucco-premixed, like Santa Fe stucco, is pretty darn nice.
You apply it 1 bag at a time, and use a float with water on it, and rub 
it all over to make a nice sand surface.  works well, even an amateur can 
do it well. Just make sure you have gutters and downspots to keep water 
>from  running in a stream onto the untreated mud. That's what causes 
problems. KM (Builder of a small adobe house)