Subject: Re: Solar Pool Heating

From: [email-masked]
Date: Mon, 14 Oct 1996 11:55:29 -0400

"Marc O'Brien" <[email-masked]> wrote:

>        Andrew my impression is that Nick is a >free minded creator with the
>characteristic light hearted attitude. You might >be too heavy and serious
>to gain anything out of this thread. Seems to me >we have the business man
>rediculing the scientist, type of thing. I'm not >saying you aren't a
>scientist, you're just from another necessary >nitch in the big picture that
>won't bare much fruit from interaction from Nicks >kind where others would
>harvest huge spin-offs. But then who the hell am I >?
>-- 
>Marc O'Brien
>Industrial Refrigeration Mechanic

I come into this thread late but I¹m sure I haven¹t 
missed a thing. I too am a solar professional. I 
too have wasted vast amounts of time trying to give 
a practical perspective to Mr. Pine¹s posts. And I 
too have been personally attacked and had my 
intelligence and integrity challenged by Mr. Pine 
for my trouble.

Nick a free minded creator? Has he created thing 
one? What I see is a huge amount of time spent 
attempting to destroy, denigrate, demean and 
demonize what¹s left of the solar profession. A 
scientist? I was taught that a scientist published 
his or her hypotheses as a starting point for an in 
depth report on the set up and progress and 
conclusions of a replicable, controlled experiment. 
Maybe I¹m wrong, but I can¹t see Edison or Bell or 
Fulton or the Wright brothers spending their R and 
D time railing against the existing structure of 
the lighting, communication or transportation 
industries. They simply built a better product. A 
theorist? Yes. A postulator? You bet. A 
mathematician? Maybe. A scientist? NOT!

I recognize how attractive Mr. Pine¹s ideas are. If 
someone used three pages of mathematical proofs to 
show me how I could have an industrial 
refrigeration device at one tenth the cost of a 
³conventional² one, I¹d want to believe. If you, as 
the industry professional, saw a flaw in the 
cardboard compressor design, you would want 
potential consumers to know about the problem 
before your industry suffered from the indictment. 
Mr. Pine fancies himself a sailor. Can a 
mathematician ³prove² that his boat will go twice 
as fast if he drilled half of the weight of the 
hull away? Have you ever seen the mathematical 
proof that 1=0? Would he accept the argument at 
face value and start drilling? Would he question 
the integrity of those scam artists that sold him 
this overweight and overpriced boat?

Am I afraid of a change in the status quo? Of 
innovation? Of a new minimum cost, effective, 
efficient technology that will shake up the 
industry? ABSOLUTELY NOT! Nothing would be better! 
Shake up my industry? Hell, revolutionize it. I 
don¹t manufacture any of these products. I don¹t 
carry a vast inventory. I simply install and 
maintain them. If they don¹t work, the customer has 
them yanked and I lose a customer. I have customers 
ready, willing and able to buy and install solar 
now. With exponentially more waiting in the wings 
for the price to come down and the efficiency to go 
up. I¹m the first in line to profit from an 
improvement. My customer base would explode.  What 
exactly is my motivation for trying to squelch a 
new and innovative solar technology? Am I afraid of 
homebrewed solar? Of course not. Well, maybe so, if 
it¹s poorly designed or installed. Who are they 
going to call when they need a part? Who are their 
neighbors going to call when they see a solar 
project that works? Conversely, who are they going 
to blame when the device doesn¹t work up to 
expectations? Or when it leaks and ruins their 
ceiling? I have scores of customers who built their 
own and regularly call me for parts or just advise. 
Many of these customers built their own ten years 
ago and now, due to health or just the 
complications of their lives call me to do the 
things that they used to do. What I am afraid of is 
another half-baked, poorly thought out concept that 
promises the moon and can¹t deliver, resulting in 
dissatisfied customers.

Case in point. Mr. Pine has, for more than a year, 
repeatedly asserted that with no more than plastic 
sheeting, plastic shade cloth and a 50 watt blower 
he can impart 120F into a water storage device when 
ambient air temp is 50F or below. This to me, and 
to anyone who works with solar daily, is like a 
mathematical proof that pigs can fly. If this were 
as evident to the casual reader of this group as it 
is to me, I¹d simply dismiss it as a recurring bad 
joke. But its not. This is extremely attractive. We 
all want to believe it. We all want to believe that 
there is a magical pill that we can put in our gas 
tanks and double our gas milage. OK, so someone 
posts the mathematical proof that pigs can fly. Is 
it now incumbent upon me to prove otherwise (Lord, 
how I¹ve tried. Graciously accepting criticism is 
not one of Mr. Pine¹s strong suits)? Is this really 
how a scientist operates? Although this is exactly 
what he has been fishing for, someone please do Mr. 
Pine¹s lab work for him. Please build it for him, 
ship it to him and set it up. Put Mr. Pine inside 
of it with a thermometer and instruct him not come 
out until the storage hits 120F. That will keep him 
busy until July.

Mr. Pine implicates the entirety of an industry 
with the statement,
>There is this very large and successful greenhouse
>industry that seems to be mostly ignored by the >solar heating industry. Why?

>If commercial growers had to use residential
>sunspaces, they would be out of business in a >year. I think the fact that
>people heat houses with residential sunspaces is >economically crippling
>the solar house heating industry, don't you?²

If you can believe that the solar industries are 
populated by nothing but dim-witted crooks who 
drive by these things every day and can¹t put two 
and two together, the people who design, build, 
supply and work in and around greenhouses must be 
pretty slow too.

Look beyond the knee jerk reaction, though not too 
far beyond. Commercial greenhouses are FOR GROWING 
PLANTS, NOT FOR MAKING HEAT. Green plants require 
certain minimum light levels to survive and much 
more to thrive. They are used to house tropical 
plants, those that require minimum 40F or die, or 
to get up to a one month jump on the growing season 
for native species. This is the closest compromise 
available to provide light levels AND a controlled 
environment for their cash crops. Ask any grower of 
tropicals in a temperate climate what his highest 
yearly expense is. Far and away the answer is fuel 
to heat the space. Why can¹t you buy vine ripe 
tomatoes in January? Because it¹s not economically 
feasible to heat the greenhouse at night to keep 
them alive. Commercial growers can afford to buy 
fuel or replace their structures every 2 years 
because you give them money when you buy their 
bushes. Yes, temps in the greenhouse go up when the 
sun shines in (some stupid yet highly dishonest 
solar professional heard a scientist use the term 
³greenhouse effect,² had the scientist spell it all 
out for him and made the first solar panel). The 
problem is, contrary to Mr. Pine¹s opinion, that 
people do not use residential sunspaces to heat 
their homes. They use residential sunspaces to 
reside in and then throw vast amounts of money into 
the space to cool it in the summer and heat it in 
the winter when the sun goes down. The trick is, as 
Mr. Pine has figured out, to isolate the sunspace 
>from  the living area. 

He further blathers, 
>Last year I got 4 or 5 quotes on residential >sunspaces, and the prices varied
>from $50-150/ft^2, while commercial plastic film >greenhouses cost less than
>$1/ft^2, and work almost as efficiently as solar >heaters.

BULLSHIT! It doesn¹t even come close. Assertion - 
counterassertion. Prove it. Here on earth. Not just 
in your mind.

Is this a useless idea? Of course not, it¹s a great 
idea. It¹s been around for many, many years in 
many, many forms. Do you want to make it better? 
Use glass so you don¹t have to replace the plastic 
every 2 or 3 years. More performance? Use low-iron 
glass to let more light in. More? Insulate the 
sides away from the sun. Even more? Use a metallic 
absorber like aluminum or copper. Better? Use a 
selective surface on the absorber to minimize 
radiant losses. Even better? Use a high capacity 
heat exchange medium like water or glycol to move 
heat away from the sunspace and into the place 
where it¹s needed as fast as possible. Now you CAN 
get a 70F temp rise above ambient. Gee, why didn¹t 
we ignorant and deceitful solar professionals think 
of that? Wow, we can design them to be modular and 
mass produce them. We¹ll call them solar panels and 
sell them to an unsuspecting public. What a great 
scam.

It¹s a fine idea. But, greatly more limited than 
Mr. Pine¹s arithmetic shows. Someone who has no 
hidden agendas please do Mr. Pine¹s lab work for 
him so he can quantify his work. While your at it, 
build him an R10 pool cover that people will use. 
You¹ll both become millionaires and I will ride 
your coattails and be able to send my kids to 
college so they can further study the insights and 
prophecies of King Nick.

I can¹t speak for Mr. McKegney, and I¹ve missed 
most of this thread, but I¹ve seen nothing he has 
said that I would disagree with. 

Am I too heavy and serious to gain anything out of 
this thread? Maybe so. I get that way when poorly 
informed, self important, prepossessed, pocket 
protector Bozos attempt to take food from my 
family. A little knowledge is a dangerous thing.

Dan

---

From: [email-masked] (Nick Pine)
Date: 14 Oct 1996 21:41:51 -0400

<[email-masked]> fills up this screen with lots of short double spaced lines,
to wit, or lack therof:

>Nick a free minded creator? Has he created thing one?

Sure. For instance, a house in PA that used only 25 gallons of oil last winter
for heat, a 7x11' Trombe wall, on the back of a local building, the first
Intelligen cogen installation in Pennsylvania, a 2000 ft^2 greenhouse that
used $1500 of propane heat last winter, vs. $8,000 the winter before, a
2x4x8' test box that sat on a roof last winter, a bubblewall test box, and
my favorite: a simple and general scheme to design an inexpensive 100% solar
heated house that makes inexpensive solar hot water too, using some arithmetic
and NREL solar data, described in a paper physics prof Paul Bashus and I gave
at the World Renewable Energy Congress last June, sponsored by UNESCO, DOE,
NREL, The British Council, etc, and just published in the proceedings by
Pergamon Press. You can see it at http://leia.ursinus.edu/~physics/solar.html.
It will also be published soon in The Journal of Renewable Energy.

This winter I'm working on a 20x32' air heater for another local building,
and a 12x22' 100% solar heated building retrofit. I finished the sunspace
frame for that today, and I'll be doing some insulation tomorrow. 

>A scientist? [blah blah blah]

No, an engineer. We have enough solar scientists.

>Case in point. Mr. Pine has, for more than a year, =
>repeatedly asserted that with no more than plastic =
>sheeting, plastic shade cloth and a 50 watt blower =
>he can impart 120F into a water storage device when =
>ambient air temp is 50F or below.

Doesn't take all that. Just some plastic. Of course you have to make sure
the planets are all lined up correctly, etc :-) Let's try a little thought
experiment, Dan. Direct sun of 300 Btu/ft^2/hr is shining into a insulated box
through some R1 glazing, and the temperature outside is 30 F. Assume all the
heat is lost back out the glazing. What is the temperature inside the box?
(Hint: 330 F.)

And if you attach another insulated box to the back of the first, with some
thermal mass inside, and blow some hot air from the first box to the second
when the sun is shining, and it prevent air from flowing at night, what is
the temperature inside the second box? (Hint: 330 F.)

Now put the first box in a 70 F room instead of outdoors in 30 F air.
What happens to the temperature now?  (Hint: 400 F.)

>Mr. Pine implicates the entirety of an industry =

No, he doesn't do that...

>>industry that seems to be mostly ignored by the >solar heating industry. W=
>hy?
>
>>sunspaces, they would be out of business in a >year. I think the fact that=
>
>>the solar house heating industry, don't you?=B2
>
>If you can believe that the solar industries are =
>
>populated by nothing but dim-witted crooks who =
>
>drive by these things every day and can=B9t put two =
>
>and two together, the people who design, build, =
>
>supply and work in and around greenhouses must be =
>
>pretty slow too.

Amazing, isn't it? You seem to be acting dim-wittedly, Dan, but not crookedly.

>Look beyond the knee jerk reaction, though not too =
>
>far beyond. Commercial greenhouses are FOR GROWING =
>
>PLANTS, NOT FOR MAKING HEAT.

Must everything must be used for the purpose intended?
Can you crack nuts with a hammer? 

>out for him and made the first solar panel). The =
>
>problem is, contrary to Mr. Pine=B9s opinion, that =
>
>people do not use residential sunspaces to heat =
>
>their homes.

That's a problem, but it isn't contrary to my opinion.

>They use residential sunspaces to =
>
>reside in and then throw vast amounts of money into =
>
>the space to cool it in the summer and heat it in =
>
>the winter when the sun goes down.

Dumb, isn't it. You seem to be saying "people do stupid things, and
it is hopeless to try to change that, because they will never change."

>The trick is, as =
>
>Mr. Pine has figured out, to isolate the sunspace =
>
>from the living area. =

Good idea :-)

>>Last year I got 4 or 5 quotes on residential >sunspaces, and the prices va=
>ried
>>from $50-150/ft^2, while commercial plastic film >greenhouses cost less th=
>an
>BULLSHIT! It doesn=B9t even come close. Assertion - =
>
>counterassertion. Prove it. Here on earth. Not just =
>
>in your mind.

Not my job, Dan. I don't need to prove it. People who seem to require these
kinds of physical demonstrations are mostly people who do not understand
physics, so they have no other way of proving to themselves that something
works. Good engineers don't need such demonstrations for simple things like
this. However, I have noticed our plastic glazed Trombe being 122 F inside
when the temp outside was 38 F, and our plastic glazed test box sunspace
being 157 F when the temp outside was 55 F last winter, and my whole 600 ft^2
plastic glazed attic with 2 stone endwalls being 125 F last week.

>...More performance? Use low-iron =
>
>glass to let more light in. More? Insulate the =
>
>sides away from the sun. Even more? Use a metallic =
>
>absorber like aluminum or copper. Better? Use a =
>
>selective surface on the absorber to minimize =
>
>radiant losses. Even better? Use a high capacity =
>
>heat exchange medium like water or glycol to move =
>
>heat away from the sunspace and into the place =
>
>where it=B9s needed as fast as possible. Now you CAN =
>
>get a 70F temp rise above ambient.

Sure. But you can do that a lot cheaper in other ways. I think we need more
performance/price ratio, more cost-effectiveness, not more performance.
But perhaps everyone you know drives drag racer cars...

>Gee, why didn=B9t =
>
>we ignorant and deceitful solar professionals think =
>
>of that?

I'd say you are ignorant and arrogant, but not deceitful. You don't
know enough to be deceitful. And I'm not sure what you mean by "that."

I suppose some solar professionals have not invented more cost-effective
systems because they had their heads in the sand, and others refuse to learn 
solar arithmetic, and others had a few bad products to sell, but they were
selling every one they could make in solar tax credit times, so why invent
new ones?

>Wow, we can design them to be modular and =
>
>mass produce them. We=B9ll call them solar panels and =
>
>sell them to an unsuspecting public. What a great =
>
>scam.

I agree. "Solar panels" are a scam, these days. No good, economically.

>Am I too heavy and serious to gain anything out of =
>
>this thread? Maybe so. 

Probably so, I'd say. And too locked in to the status quo, and rigid thinking,
with an attitude, and too ignorant to go build something better.

Cheers,

Nick

---

From: "Marc O'Brien" <[email-masked]>
Date: 15 Oct 1996 07:21:21 GMT

Daniel, I'd say think again what science is and what makes a scientist. I
think you're being insulting insinuating that Nick is seriously conspiring
to destroy your industry or that there are people in your industry with out
the mind to evaluate Nicks thoughts on there own. Many people like myself
come to these newsgroups not just for some serious discussion but also for
a chance to talk about ideas at leasure in the casual hope that there may
be some interesting spin offs. I don't see how your attitude helps anyone,
but then again I say "who the hell am I" ?
-- 
Marc O'Brien
Industrial Refrigeration Mechanic

[email-masked] wrote in article <[email-masked]>...

He further blathers, 

Dan

----------

---

From: Will Stewart <[email-masked]>
Date: Wed, 16 Oct 1996 07:59:37 -0400

> but then again I say "who the hell am I" ?

Perhaps you've only seen some of Nick's posts.  In many posts in the
past, Nick has pushed his variations of another's effective solar
solutions as the only real way to implement solar energy capture and
distribution.  He has called those who do not discard all existing solar
technology for his 'criminals', 'stupid', 'crooks', etc.  We have gotten
tired of being insulted by someone who was initially orders of magnitude
off in his calculations.  Now he is slowly getting closer, and may be
within a 75% margin of error.
We believe it is unethical for someone to denigrate the accomplishments
of all others while not even having a functioning 'solar closet' to hold
up as proof.

I am an active solar proponent; just visit my web-site.  I've also made
my own homegrown solar components and encourage everyone to try it. 
Just don't be surprised if you are disappointed with the results of a
Nick Pine design.

Cheers,
-- 
William R. Stewart
http://www.patriot.net/users/wstewart/first.htm
Member American Solar Energy Society
Member Electrical Vehicle Association of America
"The truth will set you free:  - J.C.

---

From: Will Stewart <[email-masked]>
Date: Wed, 16 Oct 1996 07:45:04 -0400

Nick Pine wrote:
> 
> <[email-masked]> wrote:
> 
> for heat,

This was not your original idea, but that of Norman Saunders.

> a 7x11' Trombe wall,

Again, not an original idea on your part.  You also disparage Trombe
walls.

> the first
> Intelligen cogen installation in Pennsylvania, 

A creation of yours?  Or simply an installation?

> a 2000 ft^2 greenhouse that
> used $1500 of propane heat last winter, vs. $8,000 the winter before, 

Perhaps your best job yet.  Are you the first to do this?

>a
> 2x4x8' test box that sat on a roof last winter, 

And as I understand, you attempted to make it R-20, but it only performs
as if it were R-5...

A test box is not much of a 'creation' to blow your horn on.

> a bubblewall test box,

Ditto.

 and
> It will also be published soon in The Journal of Renewable Energy.

This is an idea, not a creation.  Many at DOE and NREL would be
surprised by your suggestion of their tacit approval of your paper.

> frame for that today, and I'll be doing some insulation tomorrow.

Then log all of the energy inputs, outside temps, inside temps, etc, and
let us know the results in the spring.

> No, an engineer. We have enough solar scientists.

An electrical engineer. You tend to denigrate thermodynamics, the
fundamental solar thermal skill.
 
> heat is lost back out the glazing. What is the temperature inside the box?

This is another example of misapplied arithmetic; there are no
assumptions about solar incidence angle, insulation R values, time
necessary to reach this 'steady state' condition, infiltration losts,
etc.

> the temperature inside the second box? (Hint: 330 F.)

Insulation losses in the second box would result in a lower temperature.
Kids don't try this at home...

The reader is encouraged to employ texts that contain correct
application of engineering data, as opposed to relying on Nick's
posts.   Imagine if your brain surgeon was a podiatrist that had skimmed
through a pictorial on brain surgery.  Would you be willing to go under
the knife?

Cheers,

"Troll:
     A deliberately disrupting, confused and incorrect
     post (or one posting trolls) to a Usenet group to
     generate a flurry of responses from people called 
     "billygoats" trying to set the record straight.
     Other trollers enter the fray adding more and more
     misinformation so that the thread eventually dies of
     strangulation.  Trolls/trollers cannot be affected
     by facts or logic."    - [email-masked]

---

From: [email-masked]
Date: Wed, 16 Oct 1996 18:13:29 -0400

> but then again I say "who the hell am I" ?

Marc

Its not the people within my industry that Im 
concerned with. Its the casual, leisurely reader 
like you that may be swayed by the loudest voice. 
Speculation with no practical back up is no more 
than speculation.

People in my industry have already done the lab 
work and know what the result is. Thats why we are 
not pasting plastic greenhouses around the 
neighborhood.

Youre right I have a bad attitude when I talk to Mr 
Pine. But I feel better now.

Dan

---

From: "Marc O'Brien" <[email-masked]>
Date: 17 Oct 1996 20:49:42 GMT

[email-masked] wrote in article 
: 
: Marc
: 
: Its not the people within my industry that Im 
: concerned with. Its the casual, leisurely reader 
: like you that may be swayed by the loudest voice. 
: Speculation with no practical back up is no more 
: than speculation.
: 
: People in my industry have already done the lab 
: work and know what the result is. Thats why we are 
: not pasting plastic greenhouses around the 
: neighborhood.
: 
: Youre right I have a bad attitude when I talk to Mr 
: Pine. But I feel better now.
: 
: Dan

Yeh sure, what ever turns you on Pal.

---

From: [email-masked] (Nick Pine)
Date: 19 Oct 1996 23:17:23 -0400

The latest issue of Hubbard's Pool and Spa Marketing describes a number of 
interesting safety covers which look like they could become R10 pool covers,
with a little imagination.

Here's a quote from the editorial page:

  The National Spa and Pool Institute out of Alexandria, VA provides
  quarterly trend reports which offer insight into consumer buying trends
  through surveys. Their first quarter report for 1996 indicated that the
  desire by consumers in the United States to own an inground swimming pool
  had fallen by 33.3 per cent from nine per cent of consumers surveyed in
  October 1995, who were "very interested" in owning an inground pool, to
  only six per cent who had a strong interest in the April 1996 survey. The
  number of consumers interested in an above-ground pool or spa remained
  unchanged at levels of three per cent and eleven per cent respectively. 

  At the same time, Thom Blischok, a business consultant who recently spoke
  at the CEO Leadership converence in Washington, sponsored by NSPI, has done
  new research on consumer attitudes as well as industry attitudes and he
  feels that the "disconnect" between what consumers want and what the pool
  and spa industry is currently producing, marketing and selling creates a
  major gap in the selling process.

  According to Mr. Blischok, it appears that consumers see the industry as
  price-driven, fragmented, offering no innovation and that the products
  are of questionable quality.

Nick

---

From: [email-masked] (Nick Pine)
Date: 21 Oct 1996 06:49:11 -0400

The latest issue of Hubbard's Pool and Spa Marketing describes a number of 
interesting safety covers which look like they could become R10 pool covers,
with a little imagination...

One interesting one is the deck-anchored "Hover Cover" from Hollenbeck
Industries. which "creates the chararcteristic 'domed' design by using
air-supported reinforced vinyl material over the pool surface. Air pressure
is created by a shop vac or air compressor that is attached to a fill port
on top of the cover. The above ground version of the Hover Cover is secured
to the side of the pool with a cable that is threaded through grommets in 
the cover material and tightened with a winch. Special hooks are also
attached to each upright to ensure that no gaps are left around the cover's
perimeter... [with] a skirt of material that hangs down inside the pool wall
into the water, creating an air seal around the cover after it has been
anchored."

There's a description of the 12/91 ASTM standard for safety covers, which
specifies that any gaps around the pool be small enough that a test object
be unable to pass through, and that covers for pools >8' diameter or width
support a minimum static load of 485 pounds, the combined weight of 2
adults and 1 child in a standard rescue operation.

There's a picture of a Hover Cover in the magazine. It looks to be about 3'
tall in the middle, and tight as a drum, with crinkled sides, and opaque.

Seems like this could be a nice R10 solar pool cover if it had a solid
insulating deck for safety purposes, that sank for swimming, and a tall
transparent vs squat opaque top, with a reflective north wall, and some
sort of airlock door, and a lower pressure, eg 1/4" H20 (over a thousand
pounds for a 24x36' pool), like a commercial plastic film greenhouse.

Nick

---

From: [email-masked] (Nick Pine)
Date: 21 Oct 1996 10:05:09 -0400

The Comfort Spa (109 Woodbine Downs, Unit 3 & 4/Etobicoke, Ontario M9W 6X1,
(416) 213-9929) is octagonal and weighs "70 to 100 pounds." Their ad has a
picture of 2 thin people lifting one up on top of a car. The Comfy 1 model
fits 3 people, the Comfort Spa fits 6, and the Turbo Spa features "all of
the latest design innovations." 

The ad says it has a marine grade vinyl exterior, and an interior liner of
poly tri-ply PVC reinforced with a nylon scrim, and a schedule 40 PVC frame,
and polyethylene foam insulation, and a limited 5 year warranty. 

What would it take to solar heat this thing, assuming it's about 5' diameter,
with R20 sides and cover? Say, sit it on top of 4 plastic 55 gallon drums
inside some R10 insulation (2" of Styrofoam, with latex paint on the outside),
and add a 4' tall x 16' long polyethylene film window w on the front:

                                2'
                              -----
                            /   D   \
                          /| D     D |\       5'
                        /r  g   D   g  r\
                      / w w w w w w w w w \
                               16' 
                         reflecting pool

The inside wall marked r might be reflective, with polycarbonate glazing g
over the 5 south sides of the drum enclosure. This could be a direct gain
system, with sun shining in on the drums. If there were a reflecting pool in
the front, the drums might receive 1300 Btu/ft^2/day x 64 ft^2 x 0.9 x 0.9
= 67K Btu/day of sun where I live, with an average outdoor temperature of 36 F
in December. The thermal conductance from the drums to the outside air would
be about 20ft^2/R20 = 1 for the top, 24ft^2/R10 = 2.4 for the 3 north sides,
and 40ft^2/R2 = 20 for the other 5 sides, for a total of 23.4 Btu/hr-F-ft^2,
ignoring the spa for the moment, so we might find the steady-state drumwater
temp T from 

   24hr(T-36)23.4 = 67K, or T = 36 + 67K/5612.6 = 155F. 

Assuming we could make the water that temperature (unlikely, with radiation
losses) what happens after a cloudy week? RC = 4x500/23.4 = 85 hours, so 
T(168 hours) = 36 + (155-36)exp(-168hours/85 hours) = 52 F. Storing heat 
for a cloudy week is difficult with a direct gain system. Should we replace
the $3 piece of R1 poly film with $2500 worth of R8 windows? ("Of course,"
window manufacturers might say :-)

Or make it an indirect gain system, with an air heater on the sunny side, and
no airflow at night, with a conductivity of 1 for the top and 64ft^2/R10
= 6.4 for the sides, so RC = 4x500/7.4 = 270 hours? Then, if the water started
at 136 F, after a cloudy week it would be about 36 + (136-36)exp(-168/270)
= 89.7 F. Better, but still not warm enough. Let's add more insulation: with
R20 sides we have RC = 2000/4.2 = 476 hours and 36 + exp(-168/476) = 106 F.

But each 55 gallon drum has a surface area of about 25 ft^2 and a still air
surface film conductance of about 40 Btu/hr-F-ft^2, and we have 64 ft^2 of
glazing, for a thermal mass area/glazing area ratio of less than 2... So to
get 400 Btu/hr x 64 ft^2 = 83 K Btu/hr of full sun with reflection into the
drums, we need air around them that is about 83K/(4x40) = 519 F warmer than
the water inside. How can that be improved?

Increase the surface area by placing 3 8x8x16" concrete blocks with 3 holes
in them under each 3' tall drum, and put 2 1 liter soda bottles full of water
in each hole? Each block adds about 6 ft^2 of surface, and bottles add about
1 ft^2 each, for a total of about 4drumsx3blocksx12ft^2 = 144 ft^2 more area.
And let's fill up the 1ft^2 x 4 ft tall hole between the drums with another
13x4 1 and 2 liter bottles, for a total mass surface of 300 ft^2, reducing
the required air temp to 184 F warmer than the drum water, in full sun. But
only about 80% of the sun will pass through the glazing, reducing the delta T
to 148 F. Making the drum surfaces rougher and moving air at 4 mph past the
drums should increase their thermal conductivity to 2+4/2 = 4 Btu/hr-F-ft^2
and decrease the delta T to a more reasonable 83K/(300x4) = 69 F.

Or, we could just reduce the solar glazing, since we are collecting about 
10 times the solar power needed to keep the tub warm. Just glazing the 3
south sides gives 24 ft^2 of solar aperture, about 4 times more than needed: 

                                2'
                              -----
                            /   D   \
                           | D     D |        5'
                            g   D   g    
                              g g g         

                         reflecting pool

Now the solar glazing/thermal mass area ratio is about 12:1, and full sun is
about 5760 Btu/hr, and delta T = 5760/(300x4) = 5 F. About 28 K Btu/day of
sun shines in through the glazing, and about 6 hr(T-36)24 ft^2/R1 of heat is
lost through the glazing each day, making the linear water temp prediction
approximately 36 + 28K/(6x24) = 231 F. Still warm enough :-)

The spa itself might have a thermal conductivity of about 1 for the top and
3 for the sides, losing 24(105-36)4 = 6624 Btu on an average December day. 
The lower part would have a thermal conductivity of about 64ft^2/R20 = 3. The
55 gallon drums have a thermal mass of 4x55x8 = 1760 Btu/F, and the bottles
add about 60 x 4.2 = 252, for a total thermal mass of about 2000 Btu/F, so
a cloudy week might look like this:

day   drum temp   drum loss  spa temp  spa loss  total loss

0     136 F       7200 Btu   105 F     6624 Btu  13824 Btu       
1     129.1       6703       105       6624      13327
2     122.4       6223       105       6624      12847
3     116.0       5758       105       6624      12382
4     109.8       5314       105       6624      11938
5     103.8       4884       103.8     6509      11393
6      98.1       4471        98.1     5962      10433...

On a typical day, we might supply 6624/24 = 276 Btu/hr to the spa by pumping
276/20 = 13.8 pounds per hour or 0.029 gpm from a drum up into the spa, with
a 12 V 4 gpm pump running less than 1% of the time, while letting some spa
water flow back into the drum. On a sunny day, we might pump some pondwater
into the spa, and let it overflow on the ground, using no chemicals.

Nick

---

From: [email-masked] (Andrew McKegney)
Date: Thu, 24 Oct 1996 02:47:41 GMT

>and polyethylene foam insulation, and a limited 5 year warranty. 

Nick you have completely missed the point of this product.... It's
portable, it's not meant to be kept in one place!! (it's a toy!)

>into the spa, and let it overflow on the ground, using no chemicals.

Ignorance rears its' wooden head again!

mmmmm hot pond water - let's sit here it it and watch the scum grow!!!

Did you also notice in the advertisement the bubbling water around the
two "happy owners"? It is very easy to heat something that doesn't
lose heat - like a covered well insulated - UNUSED spa. As soon a spa
owners get in and use it for 15 minutes with the jets blowing, the
heat loss goes through the roof (and everywhere else:<) . All off your
calculations are for naught. 

Please learn something more about the industry before espousing such
nonsense.

Andy McKegney C.E.T.

---

From: [email-masked] (Andrew McKegney)
Date: Thu, 24 Oct 1996 02:32:32 GMT

>Nick

Nick,  The cover you are refering to in the article is a winter cover.
It is designed to be used while the pool is closed for the winter
season. It is not intended that this cover be used during the swimming
season, as it is entirely impractical to remove it swim and re-install
it every day.

This idea of a solid sinking deck is really scary, as well as being
ridiculous. First it would not conform to ASTM standard you quote,
secondly it would present a real peril and safety hazard, and third
would be ridicously expensive to install and maintain.

Please, before you take a little information and draw straight line
conclusions, get a broader based knowledge of the industry you love to
belittle. (maybe read another magazine?)

Andy McKegney C.E.T.

---

From: [email-masked] (Andrew McKegney)
Date: Thu, 24 Oct 1996 02:21:38 GMT

>Nick

Hey Nick, I'm glad to see you made the effort to read the article I
refered you to a few postings back. Good for you.

While the article you quote is true regarding the numbers of people
interested in owning an inground pool dropped between October 1995 and
April 1996, this should hardily be a surprise! We had a record hot
summer (1995) followed by a very miserable Spring (1996) I'm surprised
the numbers weren't worse!

Regarding Mr. Blischok's observations, Again I believe this is true,
and the fact that the pool industry ignores solar pool heating is a
symptom of this malaise. (not the other way around)

Again I point out THE SOLAR POOL HEATING INDUSTRY IS NOT THE POOL
INDUSTRY!! This fact seems to continually elude you. 

I pointed out this issue of the magazine because of its' article on
solar blankets & rollers. None of these systems have the potential to
be R-10 covers - unless (and this might happen someday) someone can
come up with a flexible, waterproof, UV resistant, physically tough &
light-weight material that has a (conductive) R value of 10 in a
thickness less than half an inch. Oh, BTW,,,,,, it must also be
cheap.(less than 50 cents/ft^2).

If this magical material existed, there would be thousands of
applications - not just for pool covers!

Until then I'll still encourage pool owners to use a solar blanket and
heat their pools with a solar system (if they want to heat it at all).

PS. The vast majority of my systems go onto pools already built. If I
have the chance to talk to a pool purchaser, I do recommend energy
conservation be considered during the construction stage - proper
water drainage & insulation if they'll consider it. However most pool
companies just want to build a pool the way they have for the last 25
- 50 years.

Andy McKegney C.E.T.