Subject: Wide variance in window performance

From: William R Stewart <[email-masked]>
Date: Sat, 25 May 1996 23:01:50 -0400

After obtaining more data from a variety of sources on window performance, I've 
noticed quite a range in even ordinary 2 pane windows with no frills (insulating 
glass).

Company/Window	R-Value   SHGC     UVt %

Hurd
    /Insulating
     Glass        2.0   .55-.66     55

    /Low E Argon  3.8   .37-.51     27
  
    /Heat Mirror  4.0   .35-.45     >.5

    /Insol-8    4.4-6.3 .26.38      >.5

Georgia-Pacific
High Performance
Vinyl
    /Insulating
     Glass        2.04  .78         58
 
    /Pyrolytic
     Mid-E        3.33  .72         47

    /LoE^2        4.17  .41         16

Hurd numbers were derived from Frame 3.0 and Windows 4.0

Pyrolytic Mid-E had a #3 surface emissivity of .2

LoE^2 had a #2 surface emissivity of .04

Will Stewart

---

From: [email-masked] (John D. Muccigrosso)
Date: Sun, 26 May 1996 11:13:02 -0400

Is that last column UV transmittance in percent?  What wavelength range
are we talking about?  What are those things made of? (And I assume that
should read "<.5" not ">.5".) Those numbers might be correct for UV/VIS
transmittance (say, 800-1 nm).

If glass let through 55% (to take the first ex) of UV light, we'd all get
burnt inside our sunrooms, low or high thermal mass though they be ;-),
and that just doesn't happen.

In article <[email-masked]>, William R Stewart
<[email-masked]> wrote:

| After obtaining more data from a variety of sources on window performance,
| I've  noticed quite a range in even ordinary 2 pane windows with no frills
| (insulating glass).
| 
| Company/Window  R-Value   SHGC     UVt %
| 
| Hurd
|     /Insulating
|      Glass        2.0   .55-.66     55
|     /Low E Argon  3.8   .37-.51     27
|     /Heat Mirror  4.0   .35-.45     >.5
|     /Insol-8    4.4-6.3 .26.38      >.5
| 
| Georgia-Pacific
| High Performance
| Vinyl
|     /Insulating
|      Glass        2.04  .78         58
|     /Pyrolytic
|      Mid-E        3.33  .72         47
|     /LoE^2        4.17  .41         16

<snip>

-- 
John D. Muccigrosso                         Department of Classical Studies
[email-masked]                            University of Michigan

---

From: [email-masked] (gcp)
Date: Sun, 26 May 1996 18:05:08 GMT

>noticed quite a range in even ordinary 2 pane windows with no frills (insulating 

Here's some more info that might help you.
It's a cut and paste directly from RMI  :-o
Home page URL:
http://solstice.crest.org/efficiency/rmi/

QUOTE:
Until recently, most windows were rated on their "center-of-glass" R-
or U-value; such ratings ignore significant heat loss
through the edge of the glass and the frame. A more useful measure is
the "whole-unit" value. When comparing brands or
window types, make sure they're rated in the same way.

Unfortunately, while most high-performance windows cost only 20-50%
more than standard double-pane units , the payback period for such an
upgrade in an existing house is typically 15-20 years. For most
people, that's too long
to be cost-effective. However, if you're planning to replace windows
anyway, you'll recoup the extra cost of high-performance
models in just a few years. In new construction, these windows can
help pay for themselves further by reducing the size (and
hence the cost) of heating and cooling systems required.

State-of-the-art superinsulating windows, or superwindows, combine all
the above advanced features (low-e coatings, gas fill,
good edge seals, insulated frames, and airtight construction) and then
go one better: The low-e coating is applied not to the
glass but to one or two sheets of Southwall Corp.'s Heat Mirror TM, a
transparent polyester film suspended between the glass
panes. The result is windows with whole-unit ratings of up to R-6
(whole unit)--about twice as efficient as the same thickness
of fiberglass.
[This would be around R-10 for just the 'glass' - gcp]

Heat Mirror comes in different "flavors" to block out varying amounts
of solar radiation. For example, Heat Mirror 66 is used
for hot climates and blocks more infrared, while Heat Mirror 88 is
designed to allow more solar gain. Several manufacturers
(such as Hurd, Pella, and Visonwall) use Heat Mirror to make their
superwindows. Viking's new triple-pane window doesn't,
but it has a whole-unit rating comparable to the best superwindows,
and is priced competitively with regular low-e units. 
[the above would seem a good option]

Because of their extra cost, superwindows are most likely to be
cost-effective in very cold climates. Superwindows generally
don't earn their keep in hot climates, where you're better off buying
less expensive low-e windows and using shading
techniques.
                                   
 It's best to order windows locally because they're heavy and fragile
and don't
ship well, and because local window representatives will know what
type of window works best in your climate. Some names
to look out for: Alenco, Anderson, Better-Bilt, Blomberg, Craftline, H
Window, Hurd, Kolbe & Kolbe, Marvin, Milgard,
Northwest, Peachtree, Pella, Pozzi, Viking, Visionwall, Weather
Shield, and Winter Seal.

Southwall, 1029 Corporation Way, Palo Alto, CA 94303 (800/365-8794).
Manufacturer of Heat Mirror.

---

From: [email-masked] (Phil Ngai)
Date: 28 May 1996 19:47:17 -0700

This is all very nice, but in my shopping, adding Southwall Heat Mirror
raised the window price by a startling amount, considering that
"it's just a piece of plastic film".

I ended up with LOE2.

-- 
	Will IBM do for MacOS what they did for OS/2?