Subject: Panel orientation?

From: [email-masked] (gcp)
Date: Sun, 20 Oct 1996 18:26:37 GMT

This is probably in a FAQ somewhere, but I can't see one?

Obviously a fixed solar panel should face south (in northern
hemisphere), I would like to know what angle to the horizontal is
optimum for a 'flat', fixed panel (I sort of know the answer to this
one - I'd like some confirmation and justification).
In this particular case the latitude is 56 1/2 N.

(In case anyone remembers I'm planning to install one of the
freeze-tolerant panels I mentioned some time ago!)

Gordon.

---

From: [email-masked] (DAVID WILLIAMS)
Date: Tue, 22 Oct 96 10:24:00 -0500

-> Obviously a fixed solar panel should face south (in northern
-> hemisphere), I would like to know what angle to the horizontal is
-> optimum for a 'flat', fixed panel (I sort of know the answer to this
-> one - I'd like some confirmation and justification).
-> In this particular case the latitude is 56 1/2 N.

Actually, due south is not always the best direction for the panel to
face. It depends on the local conditions and climate. For example, if
the site is shaded from the east, it is better to face somewhat to the
west. Also, if afternoons tend to be cloudier than mornings, which is
true in some climates, it is better for the panel to face somewhat to
the east, to take advantage of the morning sun.

As for the angle of tilt: The usual compromise is to make the panel
directly face the sun at noon on the date of the winter solstice, when
the solar declination is -23.5 degrees. This gives the panel maximum
efficiency in winter. In summertime, it will be less efficient, but this
will be offset by the greater amount of sunshine. So the tilt of the
actual panel from the horizontal should be (L + 23.5) degrees, where L
is your latitude in degrees north. The angle of elevation in which the
panel faces should be 90 degrees minus this angle of tilt.

Note that some solar installations, e.g. swimming-pool heaters, are not
intended to work in wintertime. In these cases, it is better to make the
panel point to a higher elevation, to make it more efficient in summer.

                           dow

From don't do this again Tue Nov  5 09:30:34 EST 1996
Article: 1357 of alt.solar.thermal
Path: newz.oit.unc.edu!concert!news-server.ncren.net!newsgate.duke.edu!agate!fsc.fujitsu.com!newsfeed1.aimnet.com!www.nntp.primenet.com!nntp.primenet.com!mr.net!winternet.com!n1ott.istar!news.pathcom.com!usenet
From: don't do this again
Newsgroups: alt.solar.thermal
Subject: Re: Lottery Information
Date: Thu, 24 Oct 1996 02:55:16 GMT
Organization: Pathway Communications
Lines: 98
Message-ID: <[email-masked]>
References: <[email-masked]>
NNTP-Posting-Host: ts10l2.pathcom.com
X-Newsreader: Forte Free Agent 1.0.82

[email-masked] wrote:

>To get information on one of the best lotteries in the world, go to......

>http://www.interlotto.li/cgi/hserver.exe?mainlot+serve=_mn_main+urlref=3300000511816

>for other information, go to....

>http://www.interllotto.com

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!
pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

pamspamspamspamspamspamspamspamspmaspamspmaspamspamspamspamspamspamspamspamspamspamspam!!!

---

From: Will Stewart <[email-masked]>
Date: Thu, 24 Oct 1996 21:39:22 -0400

DAVID WILLIAMS wrote:
> efficiency in winter. 

Actually, it gives the greatest efficiency on one day, the winter
solstice.
If you were to plot a curve (energy vs. angle) at different angles, the
angle with the greatest area under the curve would provide the greatest
energy input in a year's time.  

For empirical solar data in the US, see:
http://solstice.crest.org/cgi-bin/solrad/radiate-form.cgi

Cheers,
-- 
William R. Stewart
http://www.patriot.net/users/wstewart/first.htm
Member American Solar Energy Society
Member Electrical Vehicle Association of America
"The truth will set you free:  - J.C.

---

From: "Steve Spence" <[email-masked]>
Date: 24 Oct 1996 11:44:50 GMT

you can eyeball it by aiming at the sun at noon time. check the shadow for
smallest footprint.
-- 
-------------------------
[email-masked]
http://www.communityweb.com/steve.html
ClubIE Team 6 Member
Team Gates Member!
http://www.teamgates.com
http://www.clubie.com
Member of The HTML Writers Guild
Member of The Microsoft Site Builder Network

gcp <[email-masked]> wrote in article <[email-masked]>...

---

From: [email-masked] (gcp)
Date: Sun, 27 Oct 1996 21:52:29 GMT

[email-masked] (gcp) wrote:

>Will Stewart <[email-masked]> wrote:

>I'll check this out.
>It might be good enough, thanks.

Unfortunately the site only gives options of:
0 degrees
lat. -15
latitude
lat. +15 
90 degrees

They do give how to work it out, but you need more data than I have!
It would _seem_ though that it is not that sensitive and approx. +15
Would be OK 
I have to say I knew this already  :-)

(if this was the case then interestingly a terahedral 
support would provide near optimum support for either pv or thermal
at my latitude - nice coincidence :-)
I'd like to know if it's worth the effort to try and improve on this!

Gordon.

---

From: [email-masked] (gcp)
Date: Sun, 27 Oct 1996 21:03:27 GMT

>> -> I would like to know what angle to the horizontal is
>> -> optimum for a 'flat', fixed panel 

>> the east, to take advantage of the morning sun.
I don't think the weather here is that predictable  :-)
Angle will also depend on whether the panel is only efficient for
direct sunlight, or as in more modern designs is able to make good use
of scattered light.

>Actually, it gives the greatest efficiency on one day, the winter
At noon  :-)
But it may not be  far out.

I've seen other compromises that suggest latitude -15 or -10 degrees
This is probably quite good, but if you think about it, it is
probably designed for mid (US?) latitudes.
>energy input in a year's time.  
Plus, if you're being comprehensive, a demand curve.
But this is what I was after Will,
_only I'd hoped somebody would have worked it out!_
(Nick! - oh no, he doesn't like panels :-(

It would be useful to work out how critical this is, as there is extra
cost involved in other than putting it on the best available surface. 
There is obviously a trade off between efficiency and cost of
installation to give the shortest payback period.
This is complicated (or perhaps made easier) in modern designs by
their ability to use daylight rather than just direct sunlight.

In my particular case the house is orientated at about 45 degrees to
the cardinal points - so I will probably have to invest in a dedicated
mounting anyway and may as well make the best  of it!
(And the gable ends are SE & NW, and since the panel is designed to
freeze the SW roof slope would not be a good idea - just in case
anyone thinks that might be OK.  
And yes I had already considered it might be best to face it somewhat
to the east as a consequence of this design)

I'll check this out.

Gordon.

---

From: [email-masked] (Jason Arthurs)
Date: Wed, 30 Oct 1996 00:24:42 GMT

On Tue, 22 Oct 96 10:24:00 -0500, [email-masked] (DAVID

>panel point to a higher elevation, to make it more efficient in summer.

Surely it wouldn't be a major task to build a sun seeking panel which
turned to follow the sun throughout the day. I once built a sunseeker
as part of a school technology project which used a BBC model B (an
ancient 32k Motorola 6502 computer used in UK schools) and an array of
five cheap photoresistors. 

The computer measured values from the five photoresistors (arranged in
a cross with the outer four sensors angled away from the central
sensor at about 20 degrees). If one of the outer sensors registered as
being exposed to more light than the central sensor it would activate
a motor and turn the array towards the light. 

It wasn't brilliant and it spent overcast days chasing gaps in the
clouds (a bug I fixed by changing the tolerances). It could be
confused and 'lose' the sun on occasions and it would follow well lit
clouds in preference to the sun on occasions.

By adding extra sensors and a more flexible computer (the BBC model B
was great for its time, but is very limited by todays standards) it
could probably work well enough. In the UK the main limitation was the
weather!

Regards,
Jason.

"When a cat is dropped, it always lands on its feet, and when toast 
 is dropped, it always lands with the buttered side facing down. I 
 propose to strap buttered toast to the back of a cat; the two  will
 hover, spinning inches above the ground..."

---

From: Will Stewart <[email-masked]>
Date: Mon, 28 Oct 1996 07:44:26 -0500

> probably designed for mid (US?) latitudes.

Where do you live? 

> _only I'd hoped somebody would have worked it out!_

What is your demand?  How are you going to control your demand, such as;

  - insulation
  - number and type of windows
  - infiltration
  - number of persons, level of activity
  - cooking preferences (amount of energy and humidity)
  - etc.

ASHRAE's Manual J gives a good start for figuring out these factors.
Home Energy magazine gives a lot of good tips in easy-to-understand
articles.

> their ability to use daylight rather than just direct sunlight.

It sounds as if you are considering passive solar as well.

> mounting anyway and may as well make the best  of it!

Unless you can construct an addition (like a shed) that faces due south.

> anyone thinks that might be OK.

Why are you concerned about the temperature of the roof?

Cheers,

---

From: [email-masked] (gcp)
Date: Thu, 31 Oct 1996 23:38:57 GMT

>Another thought about your post in which you mention "freeze tolerant"
>solar panels.  What is it that makes them freeze tolerant?

>Even if the panels are freeze tolerant (and many rubber panels claim
>to be) what about the supply and return plumbing? If you are using a
>freezable fluid - read "pure"water- how do you keep the pipes which
>are not in a heated space from freezing? Electric pipe tracing
>heaters? What if the power goes off in the middle of a blizzard for
>5-6 hours?

>Just curious.

In order:
Yup, rubber! (but not any old)
Good question!
(It is directly plumbed into the domestic hot water system 
so it is "pure" water)
_I_ don't know (but I know someone who does :-)
No it's a very simple system. (So next question doesn't follow)
All I can say is it has survived one of the hottest summers on record,
and the last winter, which caused a huge number of burst pipes.
I would guess in freezing conditions isolation valves operate, and
heat loss is not sufficient to cause damage in the time available?

The panel was designed at Napier University in Edinburgh, Scotland,
and the marketing is by AES - part of the Findhorn community.
(Both have www pages.)

I hope that's of some reassurance?
Gordon.

---

From: [email-masked] (Bert Menkveld)
Date: Thu, 7 Nov 1996 19:53:33 LOCAL

In article <[email-masked]> [email-masked] (Andrew McKegney) writes:
>Unfortunately it is a major task to build a solar tracker capable of
>handling standard sized systems for pools and domestic hot water.
>The increase in solar energy collected is usually no more than 30 %.
>It is much more cost effective , from both a maintenace point of view
>and initial cost standpoint, to simply add 30 % more collector area.

But what if we add some simple mirrors to concentrate incoming solar rays on 
the collector?  Without tracking, such mirrors don't help very much (it seems 
to me), but with a tracking collector, you can get optimal use of low-cost 
mirror surfaces surrounding the collector on all sides.

Does this make sense?  Of course, the whole collector and mirror thing is 
going to be pretty big and unwieldy.  One of these days I'm going to actually 
build a collector, but it certainly won't be tracking on the first go round.

--
Bert Menkveld