Subject: Low-cost, easy window transformation!

From: [email-masked] (Catherine Woodgold)
Date: 22 Aug 1996 16:01:53 GMT

Transform existing windows from net heat losers in winter
into net heat gainers, and from net heat gainers in summer
into net heat exporters.
 
Windows lose a large fraction of a house's winter heat
by conduction through the glass.  Even double glazing
loses several times as much heat as the same area of
normally-insulated walls.  Heat also conducts in through
the window on hot summer days, and enters in the form
of sunshine.  For most windows, the winter sunshine that
enters doesn't provide as much heat as the heat that is
lost by conduction over the day and night.
 
If there are cool summer nights, no active air-conditioning 
is used, and if the window gets
some winter sunshine, it is IN PRINCIPLE possible to
transform the window so that it is a net heat gainer in
winter and a net heat exporter in summer.  In extreme
cases, for example if the window is shaded and only gets
half an hour of sunshine a day in the winter, to do so might
require very expensive or currently non-existent materials.
However, I believe that for many ordinary windows, the
goal can be achieved easily using very low-cost materials
applied to the inside of the window.      In any case,
the window can be improved to lose less heat, even if
it doesn't make it to the net-heat-gainer level.
 
Disclaimer:  These are just ideas.  I haven't thoroughly
tested them.  They may not work as claimed.  They may not
be safe.  For example, if the sun shines on the window in
summer configuration, dangerously high temperatures may
result.  Other hazards may also occur.  End of disclaimer.
 
Acknowledgement:  Thanks to somebody who recently drew
attention to a collector design by S. Baer, which led 
me to think of these ideas.
 
Before doing any of these schemes, get rid of summer sun
shining on the window, preferably with a tree or awning.
A reflective shutter can be installed to reflect more
sunlight into the window in winter, and repositioned to 
keep sun off in summer.  For a cheap, easy method, take
a piece of cardboard the size of the window and cover
it with aluminum foil from the grocery store.  
(I did this for one window for a fraction of a dollar ...
Canadian!    :-)  Place it
in the window, next to the outer layer of glazing.
The foil reflects away most of the sun's heat, but it
does absorb some, reducing the effectiveness as compared
to an outdoor reflector, and possibly creating a fire
hazard.  The cardboard and foil are light and easily
lifted away when someone wants daylight in the room.
 
Also before doing these schemes, make the window airtight,
either with calking or by applying a layer of plastic film
sealed at all edges.
 
Note that in many cases, simply opening the window on
cool summer nights and on warm autumn or spring afternoons,
and closing it at other times of day, is much more 
effective than the methods proposed here.  However, these
methods don't require daily attention, and they
insulate the window during the much
longer time of day when the outside air is an undesirable 
temperature.  (I'm thinking of designs using simple springs
and levers to automatically open and close the windows at 
appropriate times.)
 
SCHEME NUMBER 1:  simpler, less effective
 
Apply a single layer of transparent plastic film to the
window.  Have a space of at least an inch between glass
and plastic.  Attach the film with tape.  In summer, have
it closed at the top and sides, and open at the bottom.
In winter, have it closed at the bottom and open at the
top.  Masking tape might be used for the temporary 
sealing.
 
That's it.
 
How does it work?
 
In summer, when it's cool outside, the air next to the
glass becomes cool by conduction.  The cooler air tends
to fall out the bottom, being replaced by warmer room air.
Thus, heat is lost through the window and cool air
enters the room.
 
When it's hotter outside than inside in the summer, the
air in the hatlike (open at bottom, closed at top) 
airspace between plastic and glass also becomes hotter
than the room air.  Since hot air tends to rise, the air
remains in the hatlike airspace and doesn't convect
into the room.  The heat enters the room only by slowly
conducting through the plastic. Since the glass has hot
air next to it, less heat conducts in through the glass
than if the glass had room-temperature air in it.
 
In winter, the situation is reversed.  If a warm
afternoon occurs where the temperature outside is
warmer than inside for a few hours (in spring or
autumn, perhaps), warm air convects from the cuplike
(open at top, closed at bottom) airspace up into
the room, but if it's cold out, cold air sits in
the cuplike airspace and doesn't convect into the
room.  Furthermore, when the sun shines in winter,
most of the sun's heat shines right through the
glass and plastic and into the room.  In a climate
where it seldom gets above room temperature in winter,
the plastic could be sealed at top and bottom in
winter, but left open at the top in spring and autumn.
Sealing at the top avoids the entry into the room of
cold air when stray eddies of air occur.
 
SCHEME NUMBER 2:  more complex
 
Apply many layers of plastic to the window.  Use slices
of cardboard tubes to space them:  one spacer at each corner
each time a new layer of plastic is to be added.
This is the configuration (layers listed in order,
airspaces indented):
 
    outside air
glass
    2-inch airspace ("outer airspace")
black cloth heat absorber
3 layers plastic, spaced half-inch apart
    2-inch airspace, always open at top
3 layers plastic
    2-inch airspace, always open at top
3 layers plastic
    room air
 
The outer airspace is opened at the bottom in summer,
and opened at the top in winter.  In summer, the black
cloth is removed.  In winter, when daylight is desired,
the black cloth is removed, and then replaced when someone
is finished with the room, as one would turn off a
lightswitch.  With no black cloth, much sunlight is
lost by being reflected back outside by the many
layers of plastic, but some heat still comes in and
little heat is lost.  The inner layers of plastic don't
do much in the summer.
 
Daylight can come in, but people probably can't see
out through all those layers.
 
For colder climates, positioning the black cloth closer
to the room, with several layers of (plastic and glass)
glazing between it and the outside, is probably better.
 
Various changes can be made to the shape of the 
cuplike or hatlike airspaces, to encourage convection.
A spacer can be inserted, dividing most of the airspace
into two sections:  one for air going up, the other for
air going down.  If the spacer is parallel to the glazing,
an advantage is that the air on the two sides will
tend to be different temperatures, thus starting the
convection;  it also serves at times as an extra
insulating layer.  However, the airstreams are an awkward
shape and will interfere with each other where they are
let into the room.  With the spacer perpendicular
to the glazing, the two airstreams are separated into
left and right halves and don't interfere much after
leaving the window.  The best of both may perhaps be
achieved with a diagonal spacer, which twists into
a perpendicular position just before exiting the window.
 
With or without a spacer, one side of the airspace
may open into the room at a lower level than the other.
For example, a simple hatlike airspace for summer could
be shaped like this:
 
    sssssssssssssssssssss   <-- top of window
    s                   s
    s                   s
    s                   s
    s         |         s
    s         |         s
    s         |         s
    s         |         s
    s         |         s
    ooo       |         s   <-- bottom of window
       oooooo |         s
             oooooo     s
                   oooooo
 
Well, I can't draw very well in ASCII.  This is just a layer
of plastic film attached to a window, sealed ("s") on most
edges, left open ("o") at the bottom, and with the bottom
cut or folded on a diagonal.  (And with an optional spacer  
("|") shown.)  The difference in opening
height creates an assymetry between the left and right
halves of the airspace, tending to give a boost to the
starting-up of convection.  Cool air will tend to fall out
the lower part, and warm room air will tend to go in the upper
part of the opening.   The spacer ("|") is optional;  it
can be a narrow strip of plastic film taped perpendicular
to the glazing.  I imagine getting all tangled up in the
tape when trying to do this, and messing up the view too,
so I might just do the diagonal opening and never mind the
spacer.
 
The upper two-thirds of the spacer is good for both summer and
winter.   For winter, the lower part of the spacer must be
removed, and an upper part should be added.  A rectangular
prism, made of wire and covered with plastic film on four
sides, could be inserted at the bottom in summer and at the
top in winter;  it would form a channel half the width of
the window, and serve as the movable part of the spacer as
well as the part of the convection channel that extends
below or above the window.  Sorry I can't explain that
more clearly in the time available.

---

From: Philip Griffiths <[email-masked]>
Date: Tue, 27 Aug 1996 09:51:55 +0100

Catherine,

These are interesting schemes, have a look at the work by Norton and
Lo on Thermosyphoning Air Panels.  These use the same techniques
which you suggest.

References can be found on good research databases, most articles are
in Solar Energy.

you could also look at Solar Energy Thermal Technology, B Norton
Springer-Verlag, London 1992.

Also a window in the northern hemisphere facing south will, collect
more energy throughout the year than it loses if low-e films have been
utilised in its manufacture, see

Low-E Glazing Design Guide - Johnson, Butterwork-Heinemann, NY, 1991.

regards

Philip

-- 
----------------------------------------------------
Dr Philip Griffiths,     PROBE, University of Ulster
TEL:+44 (0)1232 368238              Northern Ireland
FAX:+44 (0)1232 368239 E-MAIL [email-masked] 
----------------------------------------------------