Subject: A Poem of Su Shi

From: Xiaojie LI <[email-masked]>
Date: Fri, 27 Aug 1993 17:02:27 JST

定风波

                          苏轼

莫听穿林打叶声，何妨吟啸且徐行。
竹杖芒鞋轻胜马，谁怕？一蓑烟雨任平生。

料峭春风吹酒醒，微冷，山头斜照却相迎。
回首向来萧瑟处，归去，也无风雨也无情。

此篇是苏轼四十七岁隐居黄州（湖北黄冈）时所作．
苏轼官途开头比较顺利，二十一岁一举登第，后来
制科及学士院试都入第三等（即特别优秀），得直
史馆．王安石专权后，虽出外任，也领大州．到元
丰年二年，以笔祸得罪，被捕下狱，翌年流放到黄
州，以后五年一直隐居于此．这五年，就他官途而
言，是极不得志的，但就他文学成就而言，却是一
个收获最为丰硕的时期．

我们不难理解，对于一位优秀的官僚，被捕下狱，
流放边地，是怎样深刻的屈辱，怎样严重的打击，
但苏轼不久就超跃了这屈辱和打击．他的诗文佳作
有相当部分是在黄州产生的．这首《定风波》也是
苏轼隐居时所作，但并无愤怨牢骚之气，却有舒畅
的情调，又表现深长哲理．

让我们看下半阕．“料峭”形容春寒．我原来有些
小醺微醉，被风一吹，酒醒了，觉得略有寒意．雨
住了，山边斜照的阳光，仿佛有意欢迎我．苏轼喜
欢用拟人法，此其一例也．“回首”在这里含有回
顾过去的意思．“萧瑟”是象声词，形容风吹树木
的声音，有时亦形容一片凄凉的样子．回头看自己
经过的路程，看风吹树木发生萧瑟声音之处，同时
亦包涵，回顾自己的过去，回顾自己经历过的一片
凄凉的世事．然后说，回去吧，“也无风雨也无情”
，风雨和晴天，在我看来都是一样的．这表面上说
明遇雨时只有他一位不觉狼狈的缘故，但实际上寓
意，他过去经验种种挫折坎坷，但未曾动摇，总是
保持泰然自若的态度．这几句充分表现了苏轼的自
信和透彻的人生哲理．

这首词凭记忆抄上，若标点有错的话，请谅解．

LI Xiaojie
Keio Univ.

---

From: "Z. Zhang" <[email-masked]>
Date: Fri, 27 Aug 1993 10:24:20 CDT

> 回首向来萧瑟处，归去，也无风雨也无情。
                                    ^^
                                   晴
> Keio Univ.

I suppose that's a typo?

BTW, I run across a poem of Robert Frost quite sometime back. The setting
of it is somewhat similar to this one. Put it down here:

        The Road Not Taken

  Two roads diverged in a yellow woods,
  And sorry I could not travel both
  And be one traveler, long I stood
  And looked down one as far as I could
  To where it bent in the undergrowth;

  Then took the other, as just as fair,
  And having perhaps the better claim,
  Because it was grassy and wanted wear,
  Though as for that the passing there
  had worn them really about the same,

  And both that morning equally lay
  In leaves no step had trodden black,
  Oh, I kept the first for another day!
  Yet knowing how way leads on to way,
  I doubted if I should ever come back.

  I shall be telling this with a sigh
  Somewhere ages and ages hence:
  Two roads diverged in a wood, and I --
  I took the one less traveled by,
  And that has made all the difference.

Be a little patient and read thro this one, you will like it as much
as I do.

-zheng