Subject: Qin Guan <Que Qiao Xian>

From: Xiaofu <[email-masked]>
Date: Sat, 11 Sep 1993 13:33:54 CDT

秦观

鹊桥仙

纤云弄巧，飞星传恨，银汉迢迢暗度。
金凤玉露一相逢，便胜却人间无数。

柔情似水，佳期如梦，忍顾鹊桥归路？
两情若是久长时，又岂在朝朝暮暮！

Qin Guan

The Double Seventh*

Tune: "Immortal at the Magpie Bridge"

Clouds float like works of art;
Stars shoot with grief at heart.
Across the Milky way the Cowherd meets the Maid.
When Autumn's Golden Wind embraces Dew of Jade,
All the love scenes on earth, however many, fade.

Their tender love flows like a stream;
This happy date seems but a dream.
How can they bear a separate homeward way?
If love between both sides can last for aye,
Why  need they stay together night and day?

*According to Chinese legend, the Cowherd and the Maid or the
Weaver,
two stars separated by the Milky Way, were to meet across a magpie
bridge once every year on the 7th day of the 7th lunar month.

秦观

江城子

西城杨柳弄春柔，动离忧，泪难收。
犹忆多情、曾为系归舟。
碧野朱桥当日事，人不见，水空流。

韶华不为少年留，恨悠悠，几时休？
飞絮落花时候、一登楼。
便做春江都是泪，流不尽，许多愁。

Qin Guan

The Riverside Revisited

Tune: "A Riverside Town"

West of the town the willows wave in wind of spring.
Thinking of our parting would bring
To my eyes ever-flowing tears.
I still remember the sympathetic tree
Which tied my returning boat for me.
By the red bridge in the green field we met that day,
But now my dear no longer appears,
Al though the water is still flowing away.

The youthful days once gone will never come again.
When will my endless sorrow end? O when?
While willow catkins fly with falling flowers,
I ascend the high towers.
E'en if my tears turn into a stream in May,
Still it can't carry all my grief away.

秦观

踏莎行

雾失楼台，月迷津度，桃源望断无寻处。
可堪孤馆闭春寒，杜鹃声里斜阳暮。

驿寄梅花，鱼传尺素，砌成此恨无重数。
郴江幸自郴山，为谁流下潇湘去！

Qin Guan

At an Inn of Chenzhou

Tune: "Treading on Grass"

The bowers lost in mist,
Dimmed ferry in moonlight,
Peach Blossom Land* ideal beyond the sight.
Shut up in lonely inn, can I bear the cold spring?
I hear at lengthening sunset homebound cuckoos sing.

Mume blossoms sent by friends
And letters brought by post,
Nostalgic thoughts uncounted assail me oft in host.
The lonely river flows around the longly hill.
Why should it southward flow, leaving me sad and ill?

*The Peach Blossom Land described by Tao Qian (365-427) was Utopia
for
Chinese literati.

秦观

满庭芳

山抹微云，天粘衰草，画角声断焦门。
暂停征棹，聊共引离尊。
多少篷莱旧事，空回首，烟霭纷纷。
斜阳外，寒鸦数点，流水绕孤村。

销魂，
当此际， 香囊暗解，罗带轻分。
漫赢得青楼、薄幸名存。
此去何时见也，襟袖上，空惹啼痕。
伤情处，高城望断，灯火已黄昏。

Qin Guan

Farewell

Tune: "Courtyard Full of Fragrance"

A belt of clouds girds mountains high
And withered grass spreads to the sky,
The painted horn at the watchtower blows.
Before my boat sails up,
Let's drink a farewell cup,
How many things do I recall in bygone days
All lost in mist and haze!
Beyond the setting sun I see but dots of crows
And that around a lonely village water flows.

I'd call to mind the soul-consuming hour
When I took off your perfume purse unseen
And loosened your silk girdle in your bower.
All this has merely won me in the Mansion Green*.
The name of fickle lover.
Now I'm a rover,
Oh, when can I see you again?
My tears are shed in vain;
In vain they wet my sleeves.
It grieves
My heart to find your bower out of sight;
It's lost at dusk in city light.

*The house where beautiful singing girls lived.

秦观

江城子

南来飞燕北归鸿，偶相逢，惨愁容。
绿鬓朱颜，重见两衰翁。
别后悠悠君莫问，不言中。

小槽春酒滴珠红，莫匆匆，满金钟。
饮散落花流水、各西东。
后会不知何处是，烟浪远，暮云重。

Qin Guan

A Chance Meeting

Tune: "A Riverside Town"

Like northbound swan and southward-flying swallow fleet,
By chance we meet;
Sadly we greet.
We see no more dark hair and beaming face of then
But two old men.
Don't ask aobut the long, long years since we did part!
What  wrings the heart,
Keep it apart!

Draw from this vat rice wine we made in spring,
Every drop glistening.
There is no hurry. Fill our golden cup!
Having drunk up,
Like flowers fallen on the stream we go our way.
We'll meet someday,
But who knows where? The misty waves stretch far and nigh,
Cloudy the evening sky.

秦观

浣溪沙

漠漠轻寒上小楼，晓阴无奈似穷秋，淡烟流水画屏幽。

自在飞花轻似梦，无边丝雨细如愁，宝帘闲挂小银钩。

Qin Guan

A Gloomy Vernal Morning

Tune: "Silk-Washing Stream"

A slight, slight cold pervades the little broidered bower.
The gloommy vernal morning's like an autumn hour.
On bedside painted screen thin mist veils running streams.

The thoughtless flowers fly at ease as light as dream;
Fine threads of boundless rain drizzle like tearful Sorrow.
The curtain idly hangs there, waiting for the morrow.

---

From: Xiaofu <[email-masked]>
Date: Sun, 12 Sep 1993 08:55:25 CDT

秦观

鹊桥仙

纤云弄巧，飞星传恨，银汉迢迢暗渡。
金凤玉露一相逢，便胜却人间无数。

柔情似水，佳期如梦，忍顾鹊桥归路？
两情若是久长时，又岂在朝朝暮暮！

Qin Guan

The Double Seventh*

秦观

江城子

西城杨柳弄春柔，动离忧，泪难收。
犹忆多情、曾为系归舟。
碧野朱桥当日事，人不见，水空流。

韶华不为少年留，恨悠悠，几时休？
飞絮落花时候、一登楼。
便做春江都是泪，流不尽，许多愁。

Qin Guan

The Riverside Revisited

Tune: "A Riverside Town"

秦观

踏莎行

雾失楼台，月迷津渡，桃源望断无寻处。
可堪孤馆闭春寒，杜鹃声里斜阳暮。

驿寄梅花，鱼传尺素，砌成此恨无重数。
郴江幸自绕郴山，为谁流下潇湘去！

Qin Guan

At an Inn of Chenzhou

The bowers lost in mist,

秦观

满庭芳

山抹微云，天粘衰草，画角声断谯门。
暂停征棹，聊共引离尊。
多少篷莱旧事，空回首，烟霭纷纷。
斜阳外，寒鸦数点，流水绕孤村。

销魂，
当此际， 香囊暗解，罗带轻分。
谩赢得青楼薄幸名存。
此去何时见也，襟袖上，空惹啼痕。
伤情处，高城望断，灯火已黄昏。

Qin Guan

Farewell

秦观

江城子

南来飞燕北归鸿，偶相逢，惨愁容。
绿鬓朱颜，重见两衰翁。
别后悠悠君莫问，不言中。

小槽春酒滴珠红，莫匆匆，满金钟。
饮散落花流水、各西东。
后会不知何处是，烟浪远，暮云重。

Qin Guan

A Chance Meeting

Tune: "A Riverside Town"

秦观

浣溪沙

漠漠轻寒上小楼，晓阴无奈似穷秋，淡烟流水画屏幽。

自在飞花轻似梦，无边丝雨细如愁，宝帘闲挂小银钩。

Qin Guan

A Gloomy Vernal Morning