Subject: Praise for the Beauty of the South

From: Sanyee Tang <[email-masked]>
Date: Wed, 26 Oct 1994 20:39:31 -0800

兄弟可没宣布退网，不要太早把俺注销了∶－）。账号嘛，还在积极争取……

　　谢谢吴斌、祥子的好意。按说正经的文人在年初是要把上一年的文章收拢来
编个集子的。ＡＣＴ的名言是文章分两类：不正经和假正经的。兄弟过几天把去
年的假正经的东西理点出来，编本不正经的集子，再正而八经地贴上网来。

    谁说的扯淡也要附诗？附一首刘若愚译的韦庄《菩萨蛮》。他把“江南好”
译成 praise for the beauty of the South ，语带双关，真是神来之笔。

――散宜生　于枫叶之国、夜雨之都

【附录】　韦庄《菩萨蛮》（五首之二）

人人尽说江南好， Everyone is full of praise for the beauty of the
South:
游人只合江南老。 What can I do but end my days in the South?
春水碧于天，     The spring river is bluer than the sky;
画船听雨眠。     As it rains, in a painted barge I lie.

垆边人似月，     Bright as the moon is she who serves the wine;
皓腕凝霜雪。     Like frost or frozen snow her white writs shine.
未老莫还乡，     I'm not old yet: let me not depart;
还乡须断肠。     For going home will surely break my heart.

---

From: "Z. Zhang BambooMan" <[email-masked]>
Date: Thu, 27 Oct 1994 00:24:24 CDT

> 还乡须断肠。     For going home will surely break my heart.

Where did you get all these, uh? Give me a clue, I'd like to
take a hold sometimes too.

2,3,4,5,6,8 are particularly good. My own feeling is that the 1st
is a bit mismatch with other's rythm, can we do this instead:

        So beautiful is the South, that everyone is full of praise,

And in the 7th the subject does not have to be "me":

        Not the time to end, then not the time to depart

Here the "depart" is also a problem, for unless the 8th is taken into
account then the direction of the motion is nothing but two extremes.
Yet Bamboo run out of words too.

Well, if we love the breaking business, the 8th can go this way too:

        For my heart will surely break, if the home is to destine

Sounds a bit awkward though.

-bamboo
============================================================================
    \\\\\///    | "All these parables set out to say merely is that
    | \ c |     |  incomprehensible is incomprehensible, and we know that
   {| @-@ |e    |  already. But the cares we have to struggle with everyday:
    |  "  |     |  that is a different matter."  - F.Kafka "On Parables"
    |  .  |     |+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
    \     /     | Zheng Zhang (The Bamboo-Boy)  CSRL 427, MC-264, ECE Dept.
     |'''|      | Center for Supercomputing Research and Development
     |   |      | University of Ill-Noise at Banana-Shampoo
  |         |   | 3-4297(O), 344-7652(H), [email-masked]
============================================================================

---

From: priscilla <[email-masked]>
Date: Thu, 27 Oct 1994 13:45:25 SGP

If I have tears, it flow towards the south,
where my home is still there
tree comes to be green with a lake of water still waiting
me wandering the stranger rain city without destine
If I have hearts, it broken slowly and slowly as the leaf
dancing again in front of the autumn sun hill
where we owe young

meng ran

---

From: Zongli Luo <[email-masked]>
Date: Wed, 26 Oct 1994 23:58:01 -0700

My version of translation:

Everyone is full of praise for the beauty of the South
Whatelse can I do but to end my days in this dear place
The spring river is bluer than the sky
When it rains, in a painted barge I close my eye

As bright as the moon is she who serves the wine
As white as the frost and snow her wrists shine
I'm still not getting old, so I'm not going home
For doing that will surely make me gloom

zongli

---

From: "Yang Wu @ SYNTH" <[email-masked]>
Date: Thu, 27 Oct 1994 00:58:48 -0700

Just wanna add a french version of it. Guess on the net
there're many francophones, Hong Ding, Alex Mou, so-and-so...

人人尽说江南好，
  La beaute du sud, tout le monde en parle sans cesse
游人只合江南老。
  Dans ce sud, qu'on pourra faire, si on s'y veillit
春水碧于天，
  Aussi bleue que le ciel, est l'eau du printemps
画船听雨眠。
  En entendant la pluie, je m'emdors dans ce barque ainsi peint

垆边人似月，
  Servant le vin, elle parait toute belle comme la lune
皓腕凝霜雪。
  Argentes comme le givre ou la neige sont ses poignets blancs
未老莫还乡，
  Ne pars pas moi qui ne suis pas encore si vieux
还乡须断肠。
  Alors que le retour attend un coeur brise surement

Yang - "Yangue" on m'appelait en francais

---

From: priscilla <[email-masked]>
Date: Thu, 27 Oct 1994 21:20:33 SGP

the south is the place people praise always
with touching in my deep heart i still feel that
as water as moon shine around the beauty image
blue colour from the sky to the rain lake
i slept with my soul to be blue tender
listening my far future coming naturally

now i am here missing the south
my hair is still not white
but i so fear all becomes true already gone
at the time i can not imagine my heart always remain there
i can bear missing but the feeling my south not belongs to me
as before anymore

one day i will be old enough to take all
i will go back see the south as stranger each other
but it would melt my life in tender rain water
then i can smile to the beauty image as snow as moon shine around
as i paid all my hard missing and whole life dream and dream
so i think then i can drink with true south wind
without shame and in the blue rain lake
listening my future comes to be natural

meng ran