Subject: On Landor's Poem

From: Sanyee Tang <[email-masked]>
Date: Sat, 1 Oct 1994 22:21:52 -0800

【诗阳的辑本延期发放，给了俺修改的时间。改了译诗第三句，并加了一段。】

　　　　本无才俊可相难 I strove with none, for none was worth my
strife;
　　　　自爱斯文更爱天      Nature I loved, and next to Nature, Art;
　　　　真火曾撩双手暖 I warm'd both hands before the fire of Life;
　　　　火衰我亦辞人间      It sinks; and I am ready to depart.

〔此处略去两段〕

　　其实这一句本来是“真火传红双手暖”，现在按祥子的意见改成“真火曾撩
双手暖”。祥子指出：兰德诗中前三句为过去时，是诗人对自己一生的总结；末
句为现代时，是七十五岁的当时境况；译文最好能鲜明地表达出时态的差别。不
过，考虑到中文的时态是隐性的，是潜伏在上下文之中的，译文仅在第三句点明
时态。“曾”字实际上隐括了前两句的时态，也反衬出最後一句是“曾撩”之后
的现在的事。下一个“撩”字，试图较为动态地描写火与手的互动，不知是否可
以体现一点梦冉的“〔诗中〕双手是……灵知的触角”的说法。本文承蒙祥子、
梦冉提出宝贵意见，特此致谢。

――散宜生　于枫叶之国、夜雨之都

---

From: Zongli Luo <[email-masked]>
Date: Sun, 2 Oct 1994 12:46:07 -0700

Hi,

In terms of translating English poems, I would like to jump in and say a
few words:

"I strove with none, for none was worth my strife" is saying "I did not
contend with anything because nothing was worth contending with". It seems
like the translation is not even close. Also "art" should not have been
confused with "decent behavior".

Forcefully translating an English poem into a strictly rhythmic ancient
Chinese style would sometimes damage the spirit of that poem. Spirit
should always come first whatsoever.

zongli