Subject: Re: 256 color support for Turbo C

From: [email-masked] (Technically Sweet)
Date: Wed, 15 Sep 1993 10:32:47 PDT

The book does not mention whether source is on the enclosed
disk.  It only discusses the scripting language.

-- 

Lance Norskog
[email-masked]
Data is not information is not knowledge is not wisdom.

---

From: Chris Kwasnicki <[email-masked]>
Date: Wed, 15 Sep 1993 14:58:07 -0400 (EDT)

> disk.  It only discusses the scripting language.

If you mean source to REND386, no, it's not with VRC.

Chris