Subject: Textures in rend386?

From: Gavin <[email-masked]>
Date: Tue, 21 Sep 1993 16:29:09 +0930 (CST)

Hi all, I'm new to this list, and to animation in general, so please forgive my 
ignorance. 

Is it possible to map a bitmap onto a polygon surface with rend386 ? Also are 
there other examples of what rend386 can do other than those at sunee.uwaterloo?

All help appreciated.
Gavin.

---

From: Gavin <[email-masked]>
Date: Wed, 22 Sep 1993 17:38:25 +0930 (CST)

Chris,
Excuse my ignorance but could you more closely define the following terms and 
what I should do to get to them:

>PCVR

>"Virtual Reality Creations", which contains an assortment of worlds.