Subject: VR-386?

From: [email-masked] (Jack Roberts)
Date: Fri, 10 Jun 1994 18:32:02 -0500 (CDT)

what is VR-386, and where can one aquire a copy?

---

From: Kevin Burke <[email-masked]>
Date: Mon, 13 Jun 1994 01:04:57 +100 (BST)

> what is VR-386, and where can one aquire a copy?

VR-386 is an enhanced version of REND-386.

VR-386 is available for downloading via ftp at: psych.tornoto.edu  
/ftp/pub/vr-386/