Subject: Probably FAQ question

From: Eric Van Hensbergen <[email-masked]>
Date: Fri, 01 Jul 1994 08:07:31 -0400

This is probably a FAQ, but anyways:

What are the current 'flavors' of Rend386 (ie. AVRIL, VR-386, the texture
mapping rend386, etc.), and where are they located?

Thanks,
		airwick

---

From: [email-masked] (Sting)
Date: Fri, 1 Jul 94 10:48:34 EDT

> From [email-masked] Fri Jul  1 10:31:17 1994
> X-Redirected-From: sunee.uwaterloo.ca [email-masked]
> Subject: Probably FAQ question (fwd)
> To: [email-masked]
> Date: Fri, 1 Jul 94 9:44:51 EDT
> X-Mailer: ELM [version 2.3 PL11]
> Content-Length: 735
> 
> According to Eric Van Hensbergen:
 
> Not sure about the "texture-mapping rend386", but I look forward to becoming
> enlightened about it.
> 

	I also remember a while back someone had posted that they had tweeked
rend386 to support texture maps but reported it was slow.  Maybe with the new
processors or moving to Wattcom  would speed this up.  Anyone know of what
I speek?