Subject: REND386 and Ron Menelli Box

From: [email-masked]
Date: Thu, 10 Dec 1992 8:18:39 -0500 (EST)

Is there a driver or something available for using REND386 with a PowerGlove
hooked the PC with the serial interface designed by Ron Menelli.

Denis Vallee
[email-masked]

---

From: [email-masked] (Joseph D. Gradecki)
Date: Thu, 10 Dec 92 08:23:25 -0700

Denis:

  In issue three of PCVR, we include a POINTER package that handles the
serial interface.

Joseph D. Gradecki
Publisher, PCVR