Subject: rend386 sources

From: [email-masked] (Technically Sweet)
Date: Wed, 15 Jul 92 23:01:00 PDT

The source to rend386.lib is not in devel3.zip.
Are you planning to put on sunee anytime soon?
After paying a whole $20 for old Borland C,
it would be nice to actually compile the demo program :-)

Thanks,

Lance Norskog

---

From: [email-masked] (Joseph D. Gradecki)
Date: Thu, 16 Jul 92 09:16:07 -0600

You can compile the demo program with all of the sources and libraries included
in the distribution package.

joe

---

From: [email-masked] (Joseph D. Gradecki)
Date: Thu, 16 Jul 92 09:32:21 -0600

Now I remember why I was able to compile using the makefile.  Add the following
two lines to the make file BEFORE it tries to build the library.  

            bcc -c -ml stereov.c
and         bcc -c -ml mathinit.c

This will compile these two files to objects using large library as every
other file.  If you do this, you SHOULD have no problems.

joe