Subject: Powerglove code?

From: [email-masked]
Date: Mon, 3 Feb 92 16:06:08 PDT

Is anyone else out there working to try to add the powerglove as an 
input device to rend386?  If not, I will.

wendellj

---

From: Dave Stampe-Psy+Eng <dstamp@watserv1>
Date: Mon, 3 Feb 92 19:35:01 -0500

> From [email-masked] Mon Feb  3 18:49:08 1992
> To: rend386@sunee
> Subject: Powerglove code?
> From: [email-masked]
> 

Go ahead, but you should read my message about the "move" stuff proposal 
I posted to sci.v-w tonight.  This would simplify it somewhat.  Also, I
think the visibility problems with REND386 will start to show with the
glove object.  (No time to implement the better HSR code now).

- Dave Stampe