Subject: walls

From: [email-masked] (VANSEADER JEREMY C)
Date: Fri, 28 Jan 1994 14:40:57 -0500 (EST)

Hey Everyone, I just got Rend and I've been wondering one thing. How do
 you make impassable walls? I havn't tried this yet but if I give the
 user an item attached to his body (or head if the body doesn't follow
 the head) and do PosLimit on that item will that stop the user from
 going out of a certain region?

Jeremy VanSeader                  | Do unto others what has been done to you                
[email-masked]   |            -Tool       
__________________________________|__________________________________________

---

From: "Kevin J. Comerford" <[email-masked]>
Date: Fri, 28 Jan 1994 21:20:00 -0600 (CST)

>  going out of a certain region?

This is something that has puzzled me as well.  Any clues out there?
     --Kevin Comerford
       [email-masked]