Subject: [talk]~{JiR*6A={5D#,;-R*?4Bc5D~}Read the banned, look the nuded.

From: [email-masked] (AN34125)
Date: Tue, 28 Dec 1993 21:48:55 UTC

From: [email-masked] (Hongkuan Li)
Subject: Re: [news]毛泽东＜肉蒲团＞批语出版Mao's Comments on RPT
>秉（操，没那字）楼主：
＜素＞书文字不多，以图为主，据说每幅图旁配艳诗一
>首。我没见过呢。靠ｉｎｄｉａｎａ　ｕｎｉｖ　－ｂｌｏｏｍｉｎｇｔｏｎ的
>朋友可以去借来看看。美国可能是仅此一本，还可能是残本。另一本在毛刚死的
>时候在北京露过一面，后来肯定失传了。那本据黄裳（dramatist)讲是康生老贼
>从上海某著名艺术家（赵君理？？）强行搜走的，康为了搞到这本书，文革中设
>计陷害，终于霸占。
>你提的这本＜毛＞书，涉及到的必定是些大路货如＜肉＞，象＜素＞那样的孤本，
>我怀疑编辑们会不会收进去。哪位热爱祖国文化的好汉能把＜素＞作成.gif贴出
>来最好。难处是印大视该书为珍宝，轻易不让复制。　　得想个办法才行！
 
洪大侠真是博闻广知，这不，又掏出些重要信息来。那本毛书是官方的新八＜经＞
之一，怎麽会收＜肉＞？毛的“全集”恐怕咱这辈子是看不见的。
 
真有＜素＞一书啊？差点儿也当了“红色幽默”了。
 
★★★★★★★★★★★★★★★★★★★★★★★★★
★                                          ★
★既已楼主曰：书要读禁的，画要看裸的。  ★
★                                          ★
★★★★★★★★★★★★★★★★★★★★★★★★★

洪大侠以为何如？����又，请说说＜游仙窟＞现在的版本？我只知如下信息：����《游仙窟》系张五成、崔五嫂赠答诗集。此书作者即著＜龙筋凤髓判＞者。
知不足斋从书＜全唐诗逸＞有数章，写儿女昵语，极浅白而缠绵。序谓此
书系自日本抄传者，注载全作有过于淫秽者未录。全书今尚存日本。

既已楼主

-------------------------------------------------------------------------
To find out more about the anon service, send mail to [email-masked].
Due to the double-blind, any mail replies to this message will be anonymized,
and an anonymous id will be allocated automatically. You have been warned.
Please report any problems, inappropriate use etc. to [email-masked].

---

From: [email-masked] (Hongkuan Li)
Date: Thu, 30 Dec 93 00:44:26 GMT

>>~{!o~}~{<HRQB%VwT;#:JiR*6A={5D#,;-R*?4Bc5D!#~}  ~{!o~}

>
>Yes. In the deep snowy cold night, reading forbiden books under a dim lamp
>was considered the highest subliminal enjoyment by ancient Chinese scholars.
>
>>
>>~{SV#,GkK5K5#<SNOI?_#>OVTZ5D0f1>#?NRV;V*HgOBPEO"#:
>>
>>~{!6SNOI?_!7O5UENe3I!"4^NeI)Ty4pJ+</!#4KJiWwU_<4Vx#<Az=n7oKhEP#>U_!#~}
>>~{V*2;WcU+4SJi#<H+LFJ+R]#>SPJ}UB#,P46yE.jGSo#,<+G30W6x2xC`!#PrN=4K~}
>>~{JiO5WTHU1>3-4+U_#,W"TXH+WwSP9}SZRy;`U_N4B<!#H+Ji=qIP4fHU1>!#~}
>
>The original book might be still kept in Japan. But it was reprinted by 
>Lu Xun and Zhou Zuoren in 1925 at Beijing, and circulated along with Jin 
>Pingmei among the scholars. Mr. Zhou Zuoren edited the book, word by 
>word, and he praised the book very highly.
>
>When I was in Beijing, I once tried to make a copy from Beijing Univ 
>Library. I bribed a carton of Kent Cigarette to a guy in the Library, but 
>he prefered Marlboro, and I finally gave up the hope to get one.:)
>
>I am sure some big Library in US might have collected this book. 
> 
>$~{:i?mT;#:5gS0?4PB5D!"8hGzL}@O5D!##-#-#1#9#9#3Dj#1#2TB#2#6HU~}$
>
The following are from ZOU ZUO-REN's writing in the 20's:

~{HU1>PRLoB60i#<NOE#01#(#?#)R9L7#>3F!0SNOI?_!1JG4+HkHU1>5D5ZR;1>VP9zP!K5#,
~{J"PP4oKD0Y6`Dj!#6THU1>NDQ'7"U9S0OlInT6#,Pm6`SC4J!"4JWi#,V1=S1;:s@4HU1>Ww
~{<RKy=hSC!#!#!#!#!#6x8CJiTZVP9zH4N4D\1>!0VwAwND;/!1=SJ\#,=%=%J'4+!#

~{#<SNOI?_#>5DNDUBSPITIfRy;`V.4&#,UbR2JGChP4DPE.SD;a5DP!K5!"4JGzKy92M,5D!#
~{5=JGDG!0KX<#;g2B!15DS=NoJ+#,:\SP5cLX1p!#!#!#!#HCNRCG<GFp0WPP<r#<=;;64s@V83#>
~{Hg9{0Q#<=;#>7ETZR;1_#,TY0QHU1>#<1>3/ND4b#>DZ4s=-3/8Y5D#<DPE.;iRv83#>DC@4
~{1H=O#,!#!#!#1c?IOk<{K|CGUb!02;9f>`5D7]WS!1JFA&;92;P!DX!#!#!#

~{#(TZHU1>5D#)#<SPOI?_#>5D3-1>DKJG!07(S!H(4sI.6<WZKc!1KyP4#,A*OkFpLzI=KB5D
~{:MIP#,NRCG2;={R*7"3vN"P&#,5+JGSZ=-;'NDCw:\SPS0Ol5D!0NeI=NDQ'!15D>+IqTZ
~{Ub@o:N3%2;B66KD_#,UbQy?4H%NRCGR2>M2;D\2;GaGa86V.R;P&AK!#!#!#!#

~{#[HU1>P!9mWSCGD\9;!03vSZVP9z6xJ$SZVP9z!1#,JG7q:MK{CGSPQ!Tq5X<L3PVP9zND;/
~{SP5c9XNw#?GF#,#<KXE.>-#>!"#<SNOI?_#>5HPTJi#,K{CG7nN*>-5d#,6xNRCGH4V;JGM5?4
~{VUSZJ'4+!#!#!#!#:NJ1VP9z5D!0PTPiN1!1U<AKIO7g#?#?#-#-:i?mW"#]~}

~{B3Q8#<P!K5J7#x#>R2=25=9}#<SNOI?_#>5DVXR*!#!#!#!#4K#l#u#e

--
$$$$$$$$$$$$$$$$$$$$$$$~{2;H1G.;(~}$$$$$$$$$$$$$$$$$$$$$$$$$$$$$
$~{:i?mT;#:5gS0?4PB5D!"8hGzL}@O5D!##-#-#1#9#9#3Dj#1#2TB#2#6HU~}$
$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$$